<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<title>Șimandul aduce la Arad campioana României la futsal în cadrul turului doi al Cupei României &ndash; sportarad</title>
		<script type="text/javascript">
		//<![CDATA[
		LeagueManagerAjaxL10n = {
			blogUrl: "http://sportarad.ro",
			//pluginPath: "/home/content/n3pnexwpnas02_data02/28/3645228/html/wp-content/plugins/leaguemanager",
			pluginUrl: "http://sportarad.ro/wp-content/plugins/leaguemanager",
			requestUrl: "http://sportarad.ro/wp-admin/admin-ajax.php",
			Edit: "Editează",
			Post: "Articol",
			Save: "Salvează",
			Cancel: "Anulează",
			pleaseWait: "Please wait...",
			Revisions: "Page Revisions",
			Time: "Insert time",
			Options: "Options",
			Delete: "Delete"
	 	}
		//]]>
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.5" />

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Șimandul aduce la Arad campioana României la futsal în cadrul turului doi al Cupei României &ndash; sportarad" />
<meta property="og:url" content="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/" />
<meta property="og:site_name" content="sportarad" />
<meta property="article:publisher" content="https://www.facebook.com/sportarad.ro" />
<meta property="article:tag" content="cupa româniei" />
<meta property="article:tag" content="futsal" />
<meta property="article:tag" content="mărcuș" />
<meta property="article:tag" content="șoimii șimand" />
<meta property="article:tag" content="târgu mureș" />
<meta property="article:section" content="Minifotbal" />
<meta property="article:published_time" content="2017-01-27T21:33:02+02:00" />
<meta property="og:image" content="http://sportarad.ro/wp-content/uploads/2017/01/simand-1-e1485545565819.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="369" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sportarad &raquo; Flux" href="http://sportarad.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="sportarad &raquo; Flux comentarii" href="http://sportarad.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii sportarad &raquo; Șimandul aduce la Arad campioana României la futsal în cadrul turului doi al Cupei României" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/feed/" />
<link rel="pingback" href="http://sportarad.ro/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportarad.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='opinionstage-style-css'  href='http://sportarad.ro/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://sportarad.ro/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='http://sportarad.ro/wp-content/plugins/siteorigin-panels/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://sportarad.ro/wp-content/themes/envince/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://sportarad.ro/wp-content/themes/envince/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://sportarad.ro/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://sportarad.ro/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='leaguemanager-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/style.css' type='text/css' media='all' />
<style id='leaguemanager-inline-css' type='text/css'>
table.leaguemanager th,
div.matchlist table.leaguemanager th {
	background-color: #dddddd;
}
table.leaguemanager tr {
	background-color: #ffffff;
}
table.leaguemanager tr.alternate {
	background-color: #efefef;
}
table.standingstable tr.ascend .rank,
table.standingstable tr.ascend.alternate .rank {
	background-color: #0767f7;
}
table.standingstable .descend .rank,
table.standingstable .descend.alternate .rank {
	background-color: #fe3838;
}
table.crosstable th,
table.crosstable td {
	border: 1px solid #efefef;
}
div.teampage h3.header,
div.teamlist h3.header,
div.match h3.header,
div.team-content .prev_match .header,
div.team-content .next_match .header {
	background-color: ;
}

</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-structure-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.structure.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://sportarad.ro/wp-content/themes/envince/library/css/gallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://sportarad.ro/wp-content/themes/envince/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nbt-so-styles-css'  href='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/nbt-so-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://sportarad.ro/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='http://sportarad.ro/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='like-dislike-css'  href='http://sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/tw-sack.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Urm. >","prev":"< Ant.","image":"Imagine","of":"de","close":"\u00cenchide","noiframes":"Aceast\u0103 facilitate necesit\u0103 cadre intercalate. Ai cadrele dezactivate sau navigatorul t\u0103u nu le suport\u0103.","loadingAnimation":"http:\/\/sportarad.ro\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/leaguemanager/leaguemanager.js'></script>
<link rel='https://api.w.org/' href='http://sportarad.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportarad.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportarad.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://sportarad.ro/?p=167858' />
<link rel="alternate" type="application/json+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F01%2F27%2Fsimandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F01%2F27%2Fsimandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 221, 51, 51, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #dd3333; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #dd3333; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 221, 51, 51, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 221, 51, 51, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #dd3333; } ::selection { background-color: #dd3333; } legend { border-color: rgba( 221, 51, 51, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 221, 51, 51, 0.15 ); } .navbar.navbar-default { border-bottom-color: #dd3333; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 221, 51, 51, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #dd3333; } blockquote { background-color: rgba( 221, 51, 51, 0.85 ); } blockquote blockquote { background-color: rgba( 221, 51, 51, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 221, 51, 51, 0.85 ); } blockquote { outline-color: rgba( 221, 51, 51, 0.85); }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #dd3333; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #e9eaed; }</style>

<style type="text/css" id="custom-css">
		@media (min-width: 1630px) {
			.container, #container {
				width: 1600px!important;
			}
		}
.big-grid-post .entry-title a, .small-grid-post .entry-title a {
    background-color: rgba(6,6,11,.3);
    color: #ffffff;
}

.big-grid-post .entry-title a, .small-grid-post .entry-title a {
  font-weight: 400;
}
body{
    font-size: 20px;
   color: #000000; 
}
.first-post .entry-title a {
  font-size: 25px;
 
}
#comments-number &gt; .wrap, #reply-title &gt; .wrap, .attachment-meta-title &gt; .wrap, .widget-title &gt; .wrap {
  font-size: 17px;
}
.entry-title a {
  font-size: 18px;
}
span.entry-category a {
  font-size: 17px;
}
#header #header-top {
    background-color: #B22222;
}
.navbar.navbar-default {
    background-color: #B22222;
    border-bottom-color: #B22222
}
@media(max-width: 768px) {
    .header-right-section {
        display: inline-block;
    }
}</style>
<link rel="icon" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=270%2C270" />
</head>

<body class="wordpress ltr ro ro-ro parent-theme y2017 m01 d27 h21 friday logged-out custom-background custom-header display-header-text singular singular-post singular-post-167858 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
							<ul>
							
														<li><a href="mailto:s%70%6fr&#116;%61&#114;&#97;d%40&#103;m&#97;&#105;&#108;.&#99;o&#109;">s&#112;o&#114;&#116;&#97;&#114;&#97;d&#64;&#103;&#109;a&#105;&#108;&#46;&#99;om</a></li>
							
														<li><i class="fa fa-location-arrow"></i> Arad, România</li>
														</ul>

						</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
							
	
						</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">

						
						<div class="header-logo">

							<a href="http://sportarad.ro/" title="sportarad" rel="home"><img src="http://sportarad.ro/wp-content/uploads/2017/01/1281552.png" alt="sportarad"></a>

						</div>

						

						<div class="header-text">
						<h1 id="site-title" class="site-title" itemprop="headline"><a href="http://sportarad.ro" rel="home">sportarad</a></h1><h2 id="site-description" class="site-description" itemprop="description">împreună, suntem de 10</h2>						</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
						
	<aside class="sidebar sidebar-header" role="complementary" id="sidebar-header" aria-label="Header Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<section id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
	</aside><!-- #sidebar-header -->

					</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-main" class="clearfix nav form-control"><option  id="menu-item-161946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home depth0" value="http://sportarad.ro">Acasă</option>
<option  id="menu-item-161947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="http://sportarad.ro/fotbal">Fotbal</option><option  id="menu-item-161958" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/uta-arad/">- UTA Arad</option>
<option  id="menu-item-161959" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/uta-ii-uta-iii-elite-u19-elite-u17/">- UTA II, UTA III, Elite U19, Elite U17</option>
<option  id="menu-item-161956" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/acs-national-sebis/">- NATIONAL SEBIS</option>
<option  id="menu-item-161953" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">- Gloria Lunca Teuz Cermei</option>
<option  id="menu-item-161952" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-judetean/">- Fotbal judetean</option>
<option  id="menu-item-161950" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-copii-si-juniori/">- Fotbal copii si juniori</option>
<option  id="menu-item-161951" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-feminin/">- Fotbal feminin</option>
<option  id="menu-item-161954" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/liga-a-2-a/">- Liga a 2-a</option>
<option  id="menu-item-161955" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/liga-a-3-a/">- Liga a 3-a</option>
<option  id="menu-item-161957" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-pancota-2/">- SOIMII PÎNCOTA</option>
<option  id="menu-item-163607" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="http://sportarad.ro/category/minifotbal/">- Minifotbal</option>


<option  id="menu-item-161948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="http://sportarad.ro/extrafotbal">Extra Fotbal</option><option  id="menu-item-161961" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/baschet/">- Baschet</option>
<option  id="menu-item-161964" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/rugby/">- Rugby</option>
<option  id="menu-item-161963" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/handbal/">- Handbal</option>
<option  id="menu-item-161966" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/volei/">- Volei</option>
<option  id="menu-item-161965" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/sporturi-de-contact/">- Sporturi de contact</option>
<option  id="menu-item-163609" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/polo-2/">- Polo</option>
<option  id="menu-item-161962" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cluburi-polivalente/">- Cluburi polivalente</option>
<option  id="menu-item-163604" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/auto-moto/">- Auto-moto</option>
<option  id="menu-item-161960" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/alte-sporturi/">- Alte sporturi</option>


<option  id="menu-item-163611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="http://sportarad.ro/diverse">Diverse</option><option  id="menu-item-163605" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/editoriale/">- Editoriale</option>
<option  id="menu-item-163606" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/glorii-aradene/">- Glorii aradene</option>
<option  id="menu-item-163610" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/stranieri-aradeni/">- Stranieri aradeni</option>
<option  id="menu-item-163608" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/pariuri-sportive/">- Pariuri sportive</option>
<option  id="menu-item-163858" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/euro-2016/">- Euro 2016</option>
<option  id="menu-item-163857" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cs-ineu-2/">- CS INEU liga 3 arhivă</option>
<option  id="menu-item-163859" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-pincota-arhiva/">- SOIMII PÎNCOTA liga 3 arhivă</option>


<option  id="menu-item-163603" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://sportarad.ro/contact/">Contact</option>
</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-main-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-161946"><a title="Acasă" href="http://sportarad.ro">Acasă</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161947 dropdown"><a title="Fotbal" href="http://sportarad.ro/fotbal" class="dropdown-toggle">Fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161958"><a title="UTA Arad" href="http://sportarad.ro/category/uta-arad/">UTA Arad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161959"><a title="UTA II, UTA III, Elite U19, Elite U17" href="http://sportarad.ro/category/uta-ii-uta-iii-elite-u19-elite-u17/">UTA II, UTA III, Elite U19, Elite U17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161956"><a title="NATIONAL SEBIS" href="http://sportarad.ro/category/acs-national-sebis/">NATIONAL SEBIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161953"><a title="Gloria Lunca Teuz Cermei" href="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">Gloria Lunca Teuz Cermei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161952"><a title="Fotbal judetean" href="http://sportarad.ro/category/fotbal-judetean/">Fotbal judetean</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161950"><a title="Fotbal copii si juniori" href="http://sportarad.ro/category/fotbal-copii-si-juniori/">Fotbal copii si juniori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161951"><a title="Fotbal feminin" href="http://sportarad.ro/category/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161954"><a title="Liga a 2-a" href="http://sportarad.ro/category/liga-a-2-a/">Liga a 2-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161955"><a title="Liga a 3-a" href="http://sportarad.ro/category/liga-a-3-a/">Liga a 3-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161957"><a title="SOIMII PÎNCOTA" href="http://sportarad.ro/category/soimii-pancota-2/">SOIMII PÎNCOTA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-163607"><a title="Minifotbal" href="http://sportarad.ro/category/minifotbal/">Minifotbal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161948 dropdown"><a title="Extra Fotbal" href="http://sportarad.ro/extrafotbal" class="dropdown-toggle">Extra Fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161961"><a title="Baschet" href="http://sportarad.ro/category/baschet/">Baschet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161964"><a title="Rugby" href="http://sportarad.ro/category/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161963"><a title="Handbal" href="http://sportarad.ro/category/handbal/">Handbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161966"><a title="Volei" href="http://sportarad.ro/category/volei/">Volei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161965"><a title="Sporturi de contact" href="http://sportarad.ro/category/sporturi-de-contact/">Sporturi de contact</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163609"><a title="Polo" href="http://sportarad.ro/category/polo-2/">Polo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161962"><a title="Cluburi polivalente" href="http://sportarad.ro/category/cluburi-polivalente/">Cluburi polivalente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163604"><a title="Auto-moto" href="http://sportarad.ro/category/auto-moto/">Auto-moto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161960"><a title="Alte sporturi" href="http://sportarad.ro/category/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163611 dropdown"><a title="Diverse" href="http://sportarad.ro/diverse" class="dropdown-toggle">Diverse <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163605"><a title="Editoriale" href="http://sportarad.ro/category/editoriale/">Editoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163606"><a title="Glorii aradene" href="http://sportarad.ro/category/glorii-aradene/">Glorii aradene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163610"><a title="Stranieri aradeni" href="http://sportarad.ro/category/stranieri-aradeni/">Stranieri aradeni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163608"><a title="Pariuri sportive" href="http://sportarad.ro/category/pariuri-sportive/">Pariuri sportive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163858"><a title="Euro 2016" href="http://sportarad.ro/category/euro-2016/">Euro 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163857"><a title="CS INEU liga 3 arhivă" href="http://sportarad.ro/category/cs-ineu-2/">CS INEU liga 3 arhivă</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163859"><a title="SOIMII PÎNCOTA liga 3 arhivă" href="http://sportarad.ro/category/soimii-pincota-arhiva/">SOIMII PÎNCOTA liga 3 arhivă</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163603"><a title="Contact" href="http://sportarad.ro/contact/">Contact</a></li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">Ești aici:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://sportarad.ro" rel="home"><span itemprop="name">Acasă</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/"><span itemprop="name">2017</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/01/"><span itemprop="name">ianuarie</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/01/27/"><span itemprop="name">27</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Șimandul aduce la Arad campioana României la futsal în cadrul turului doi al Cupei României</span><meta itemprop="position" content="5" /></li></ul></nav>
					</div>

<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-167858" class="entry author-manager post-167858 post type-post status-publish format-standard has-post-thumbnail category-minifotbal tag-cupa-romaniei tag-futsal tag-marcus tag-soimii-simand tag-targu-mures" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Șimandul aduce la Arad campioana României la futsal în cadrul turului doi al Cupei României</h1>
			<a href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/"><img src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/simand-1-e1485545565819.jpg?fit=814%2C500" alt="Șimandul aduce la Arad campioana României la futsal în cadrul turului doi al Cupei României" class="landscape cw-greater thumbnail envince-large" width="814" height="500" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://sportarad.ro/author/manager/" title="Articole de manager" rel="author" class="url fn n" itemprop="url"><span itemprop="name">manager</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2017-01-27T21:33:02+02:00" itemprop="datePublished" title="vineri, ianuarie 27, 2017, 9:33 pm">27/01/2017</time>
				<i class="fa fa-comment-o"></i>
				<a href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/#respond" class="comments-link" itemprop="discussionURL">0</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<p>Înscrisă și la nivel seniori în Cupa României de futsal, Șoimii Șimand a produs o mini-surpriză în turul 1 al competiției. Pe parchetul Sălii Sporturilor Victoria a descins „satelitul” vicecampioanei Informatica Timișoara, formație pe care „portoclaliii” au bătut-o cu 5-3, după „dubla” lui Dani Mărcuș și „tripla” lui Cosmin Petrila. Căpitanul echipei a fost Răzvan Stanciu, fostul portar al UTA-ei, transferat pe ultima sută de metri la Șoimi.</p>
<p>În turul următor, șimăndanii aduc la Arad campioana en-titre la fotbal în sală. Este vorba despre CS City&#8217;us Târgu Mureş, meciul urmând să aibă loc pe 15 februarie, după antrenamentul de după-amiază al ICIM-ului.<em><strong> „Suntem conștienți că avem șanse mici să-i batem, dar încercăm să le dăm o replică bună. Totodată, vrem să le arătăm pe viu arădenilor, iubitorilor de fotbal în sală, cum arată o campioană”,</strong> </em>a menționat profesorul Dani Mărcuș, „creierul” Șimandului, cel care a înscris în competițiile oficiale și o formație de tineret, la Under 19.</p>
<p>În altă ordine de idei, aventura lui Robert Balogh la Informatica Timișoara a durat doar o săptămână. Fotbalistul de 17 ani nu s-a acomodat pe Bega și a revenit la Șimand.</p>
<div class="clearfix"><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'167858','like')" >Îmi place<img src="https://i0.wp.com/sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png?w=1280" data-recalc-dims="1" />(<span>0</span>)</span><span class='ldc-ul_cont' onclick="alter_ul_post_values(this,'167858','dislike')" >Nu-mi place<img src="https://i1.wp.com/sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png?w=1280" data-recalc-dims="1" />(<span>0</span>)</span></div><div class="post-views post-167858 entry-meta">
		<span class="post-views-icon dashicons  dashicons-chart-bar"></span>
		<span class="post-views-label">Vizualizări: </span>
		<span class="post-views-count">17</span>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-167858" class="share-facebook sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-167858" class="share-twitter sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-167858" class="share-google-plus-1 sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%C8%98imandul%20aduce%20la%20Arad%20campioana%20Rom%C3%A2niei%20la%20futsal%20%C3%AEn%20cadrul%20turului%20doi%20al%20Cupei%20Rom%C3%A2niei http%3A%2F%2Fsportarad.ro%2F2017%2F01%2F27%2Fsimandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-167858" class="share-pinterest sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-167858" class="share-skype sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=skype" target="_blank" title="Partajează pe Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://sportarad.ro/category/minifotbal/" rel="tag">Minifotbal</a></span>			<br /> <i class="fa fa-tags"></i> <span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://sportarad.ro/tag/cupa-romaniei/" rel="tag">cupa româniei</a>, <a href="http://sportarad.ro/tag/futsal/" rel="tag">futsal</a>, <a href="http://sportarad.ro/tag/marcus/" rel="tag">mărcuș</a>, <a href="http://sportarad.ro/tag/soimii-simand/" rel="tag">șoimii șimand</a>, <a href="http://sportarad.ro/tag/targu-mures/" rel="tag">târgu mureș</a></span>
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
<section id="comments-template">

	
	
	
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Lăsați un comentariu la subiect. Altfel s-ar putea să fie editat sau să fie șters. Mulțumim! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/#respond" style="display:none;">Anulează răspunsul</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&#038;postid=167858&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=L%C4%83sa%C8%9Bi+un+comentariu+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=4.4.2&#038;sig=bf0c42daebfa1a27603e8bed202246d2890d4afe#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F01%2F27%2Fsimandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei%2F" allowtransparency="false" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</section><!-- #comments-template -->
			
		
		
	<div class="loop-nav">
		<div class="prev">Articolul anterior: <a href="http://sportarad.ro/2017/01/27/reed-trimite-aradul-grupa-valorica-7-10-csm-satu-mare-univ-goldis-icim-65-63/" rel="prev">Reed trimite Aradul în grupa valorică 7-10: CSM Satu Mare &#8211; Univ Goldiş ICIM 65-63</a></div>			</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="search-2" class="widget widget_search"><h3 class="widget-title">Caută</h3><form role="search" method="get" class="search-form" action="http://sportarad.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></section><section id="envince_onecol_posts-3" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" ><span class="wrap">Articole recente</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/" title="Șimandul aduce la Arad campioana României la futsal în cadrul turului doi al Cupei României"><img width="400" height="200" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/simand-1-e1485545565819.jpg?resize=400%2C200" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Șimandul aduce la Arad campioana României la futsal în cadrul turului doi al Cupei României" title="Șimandul aduce la Arad campioana României la futsal în cadrul turului doi al Cupei României" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/simand-1-e1485545565819.jpg?zoom=2&amp;resize=400%2C200 800w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/simand-1-e1485545565819.jpg?zoom=3&amp;resize=400%2C200 1200w" sizes="(max-width: 400px) 100vw, 400px" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/" title="Șimandul aduce la Arad campioana României la futsal în cadrul turului doi al Cupei României">Șimandul aduce la Arad campioana României la futsal în cadrul turului doi al Cupei României</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-27T21:33:02+02:00" itemprop="datePublished" title="vineri, ianuarie 27, 2017, 9:33 pm">27/01/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-167858" class="share-facebook sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-167858" class="share-twitter sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-167858" class="share-google-plus-1 sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%C8%98imandul%20aduce%20la%20Arad%20campioana%20Rom%C3%A2niei%20la%20futsal%20%C3%AEn%20cadrul%20turului%20doi%20al%20Cupei%20Rom%C3%A2niei http%3A%2F%2Fsportarad.ro%2F2017%2F01%2F27%2Fsimandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-167858" class="share-pinterest sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-167858" class="share-skype sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=skype" target="_blank" title="Partajează pe Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sportarad.ro/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/01/27/reed-trimite-aradul-grupa-valorica-7-10-csm-satu-mare-univ-goldis-icim-65-63/" title="Reed trimite Aradul în grupa valorică 7-10: CSM Satu Mare &#8211; Univ Goldiş ICIM 65-63"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/reed-e1485541904798.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Reed trimite Aradul în grupa valorică 7-10: CSM Satu Mare &#8211; Univ Goldiş ICIM 65-63" title="Reed trimite Aradul în grupa valorică 7-10: CSM Satu Mare &#8211; Univ Goldiş ICIM 65-63" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/reed-e1485541904798.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/reed-e1485541904798.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/01/27/reed-trimite-aradul-grupa-valorica-7-10-csm-satu-mare-univ-goldis-icim-65-63/" title="Reed trimite Aradul în grupa valorică 7-10: CSM Satu Mare &#8211; Univ Goldiş ICIM 65-63">Reed trimite Aradul în grupa valorică 7-10: CSM Satu Mare &#8211; Univ Goldiş ICIM 65-63</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-27T20:32:05+02:00" itemprop="datePublished" title="vineri, ianuarie 27, 2017, 8:32 pm">27/01/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/01/27/reed-trimite-aradul-grupa-valorica-7-10-csm-satu-mare-univ-goldis-icim-65-63/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/01/27/amicalul-uta-cermei-de-pe-sega-incepe-lamotorul-adili-si-munteanu-debuteaza-alb-rosu/" title="Amicalul UTA – Cermei de pe „Șega” începe la…„Motorul”. Adili și Munteanu debutează în „alb-roșu”"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/utaarad-1-e1485522766822.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Amicalul UTA – Cermei de pe „Șega” începe la…„Motorul”. Adili și Munteanu debutează în „alb-roșu”" title="Amicalul UTA – Cermei de pe „Șega” începe la…„Motorul”. Adili și Munteanu debutează în „alb-roșu”" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/utaarad-1-e1485522766822.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/utaarad-1-e1485522766822.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/01/27/amicalul-uta-cermei-de-pe-sega-incepe-lamotorul-adili-si-munteanu-debuteaza-alb-rosu/" title="Amicalul UTA – Cermei de pe „Șega” începe la…„Motorul”. Adili și Munteanu debutează în „alb-roșu”">Amicalul UTA – Cermei de pe „Șega” începe la…„Motorul”. Adili și Munteanu debutează în „alb-roșu”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-27T15:13:24+02:00" itemprop="datePublished" title="vineri, ianuarie 27, 2017, 3:13 pm">27/01/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/01/27/amicalul-uta-cermei-de-pe-sega-incepe-lamotorul-adili-si-munteanu-debuteaza-alb-rosu/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/01/27/isac-si-drigla-primele-intariri-ale-pecicanilor-dar-mutica-mai-vrea-cel-putin-trei-fotbalisti/" title="Isac și Drîglă, primele întăriri ale pecicanilor, dar Mutică mai vrea cel puțin trei fotbaliști"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/mutica9.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Isac și Drîglă, primele întăriri ale pecicanilor, dar Mutică mai vrea cel puțin trei fotbaliști" title="Isac și Drîglă, primele întăriri ale pecicanilor, dar Mutică mai vrea cel puțin trei fotbaliști" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/mutica9.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/mutica9.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/mutica9.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/01/27/isac-si-drigla-primele-intariri-ale-pecicanilor-dar-mutica-mai-vrea-cel-putin-trei-fotbalisti/" title="Isac și Drîglă, primele întăriri ale pecicanilor, dar Mutică mai vrea cel puțin trei fotbaliști">Isac și Drîglă, primele întăriri ale pecicanilor, dar Mutică mai vrea cel puțin trei fotbaliști</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-27T14:39:21+02:00" itemprop="datePublished" title="vineri, ianuarie 27, 2017, 2:39 pm">27/01/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/01/27/isac-si-drigla-primele-intariri-ale-pecicanilor-dar-mutica-mai-vrea-cel-putin-trei-fotbalisti/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/01/27/tanase-wild-si-covaci-nu-prind-lotul-uta-ei-pentru-spania-mici-semne-de-intrebare-dreptul-lui-nedelcu/" title="Tănase, Wild și Covaci nu prind lotul UTA-ei pentru Spania, mici semne de întrebare în dreptul lui Nedelcu"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/01/lotspania-e1485518183102.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Tănase, Wild și Covaci nu prind lotul UTA-ei pentru Spania, mici semne de întrebare în dreptul lui Nedelcu" title="Tănase, Wild și Covaci nu prind lotul UTA-ei pentru Spania, mici semne de întrebare în dreptul lui Nedelcu" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/01/lotspania-e1485518183102.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/01/lotspania-e1485518183102.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/01/27/tanase-wild-si-covaci-nu-prind-lotul-uta-ei-pentru-spania-mici-semne-de-intrebare-dreptul-lui-nedelcu/" title="Tănase, Wild și Covaci nu prind lotul UTA-ei pentru Spania, mici semne de întrebare în dreptul lui Nedelcu">Tănase, Wild și Covaci nu prind lotul UTA-ei pentru Spania, mici semne de întrebare în dreptul lui Nedelcu</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-27T13:58:55+02:00" itemprop="datePublished" title="vineri, ianuarie 27, 2017, 1:58 pm">27/01/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/01/27/tanase-wild-si-covaci-nu-prind-lotul-uta-ei-pentru-spania-mici-semne-de-intrebare-dreptul-lui-nedelcu/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/01/27/mitrea-cea-mai-importanta-achizitie-zabraniului-abrudean-avut-16-jucatori-la-dispozitie-ziua-reunirii/" title="Mitrea, cea mai importantă achiziție a Zăbraniului: Abrudean a avut 16 jucători la dispoziție în ziua reunirii"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/mitrea7.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Mitrea, cea mai importantă achiziție a Zăbraniului: Abrudean a avut 16 jucători la dispoziție în ziua reunirii" title="Mitrea, cea mai importantă achiziție a Zăbraniului: Abrudean a avut 16 jucători la dispoziție în ziua reunirii" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/mitrea7.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/mitrea7.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/01/mitrea7.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/01/27/mitrea-cea-mai-importanta-achizitie-zabraniului-abrudean-avut-16-jucatori-la-dispozitie-ziua-reunirii/" title="Mitrea, cea mai importantă achiziție a Zăbraniului: Abrudean a avut 16 jucători la dispoziție în ziua reunirii">Mitrea, cea mai importantă achiziție a Zăbraniului: Abrudean a avut 16 jucători la dispoziție în ziua reunirii</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-27T12:48:16+02:00" itemprop="datePublished" title="vineri, ianuarie 27, 2017, 12:48 pm">27/01/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/01/27/mitrea-cea-mai-importanta-achizitie-zabraniului-abrudean-avut-16-jucatori-la-dispozitie-ziua-reunirii/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/01/27/rost-de-puncte-pentru-poloistii-amefa-ei/" title="Rost de puncte pentru poloiștii AMEFA-ei"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2016/05/polorapid.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Rost de puncte pentru poloiștii AMEFA-ei" title="Rost de puncte pentru poloiștii AMEFA-ei" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2016/05/polorapid.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2016/05/polorapid.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2016/05/polorapid.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/01/27/rost-de-puncte-pentru-poloistii-amefa-ei/" title="Rost de puncte pentru poloiștii AMEFA-ei">Rost de puncte pentru poloiștii AMEFA-ei</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-27T11:49:36+02:00" itemprop="datePublished" title="vineri, ianuarie 27, 2017, 11:49 am">27/01/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/01/27/rost-de-puncte-pentru-poloistii-amefa-ei/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/01/26/icim-ul-joaca-cu-locul-6-pe-masa-impotriva-echipei-fostului-antrenor/" title="ICIM-ul joacă cu locul 6 pe masă împotriva echipei fostului antrenor"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/01/bascara.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="ICIM-ul joacă cu locul 6 pe masă împotriva echipei fostului antrenor" title="ICIM-ul joacă cu locul 6 pe masă împotriva echipei fostului antrenor" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/01/bascara.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/01/bascara.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/01/bascara.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/01/26/icim-ul-joaca-cu-locul-6-pe-masa-impotriva-echipei-fostului-antrenor/" title="ICIM-ul joacă cu locul 6 pe masă împotriva echipei fostului antrenor">ICIM-ul joacă cu locul 6 pe masă împotriva echipei fostului antrenor</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-26T19:17:26+02:00" itemprop="datePublished" title="joi, ianuarie 26, 2017, 7:17 pm">26/01/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/01/26/icim-ul-joaca-cu-locul-6-pe-masa-impotriva-echipei-fostului-antrenor/#comments" class="comments-link" itemprop="discussionURL">3</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/01/26/aventura-lui-drida-la-santana-s-incheiat-dupa-o-jumatate-de-istin-e-deocamdata-singura-noutate/" title="Aventura lui Drida la Sântana s-a încheiat după o jumătate de an, Istin e – deocamdată &#8211; singura noutate"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/drida.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Aventura lui Drida la Sântana s-a încheiat după o jumătate de an, Istin e – deocamdată &#8211; singura noutate" title="Aventura lui Drida la Sântana s-a încheiat după o jumătate de an, Istin e – deocamdată &#8211; singura noutate" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/drida.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/drida.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/drida.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/01/26/aventura-lui-drida-la-santana-s-incheiat-dupa-o-jumatate-de-istin-e-deocamdata-singura-noutate/" title="Aventura lui Drida la Sântana s-a încheiat după o jumătate de an, Istin e – deocamdată &#8211; singura noutate">Aventura lui Drida la Sântana s-a încheiat după o jumătate de an, Istin e – deocamdată &#8211; singura noutate</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-26T13:11:40+02:00" itemprop="datePublished" title="joi, ianuarie 26, 2017, 1:11 pm">26/01/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/01/26/aventura-lui-drida-la-santana-s-incheiat-dupa-o-jumatate-de-istin-e-deocamdata-singura-noutate/#comments" class="comments-link" itemprop="discussionURL">3</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/01/26/nedelcu-solutie-ofensiva-si-pentru-rosu-fostul-fotbalist-al-ceahlaului-oricum-ramane-la-uta-ii/" title="Nedelcu, soluție ofensivă (și) pentru Roșu? Fostul fotbalist al Ceahlăului e oricum „acontat” de UTA II"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/nedelcu-e1485425695177.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Nedelcu, soluție ofensivă (și) pentru Roșu? Fostul fotbalist al Ceahlăului e oricum „acontat” de UTA II" title="Nedelcu, soluție ofensivă (și) pentru Roșu? Fostul fotbalist al Ceahlăului e oricum „acontat” de UTA II" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/nedelcu-e1485425695177.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/01/nedelcu-e1485425695177.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/01/26/nedelcu-solutie-ofensiva-si-pentru-rosu-fostul-fotbalist-al-ceahlaului-oricum-ramane-la-uta-ii/" title="Nedelcu, soluție ofensivă (și) pentru Roșu? Fostul fotbalist al Ceahlăului e oricum „acontat” de UTA II">Nedelcu, soluție ofensivă (și) pentru Roșu? Fostul fotbalist al Ceahlăului e oricum „acontat” de UTA II</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-01-26T12:15:11+02:00" itemprop="datePublished" title="joi, ianuarie 26, 2017, 12:15 pm">26/01/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/01/26/nedelcu-solutie-ofensiva-si-pentru-rosu-fostul-fotbalist-al-ceahlaului-oricum-ramane-la-uta-ii/#comments" class="comments-link" itemprop="discussionURL">10</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section><section id="recent-comments-7" class="widget widget_recent_comments"><h3 class="widget-title">Ultimele comentarii</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">1945</span> la <a href="http://sportarad.ro/2017/01/27/tanase-wild-si-covaci-nu-prind-lotul-uta-ei-pentru-spania-mici-semne-de-intrebare-dreptul-lui-nedelcu/#comment-8374">Tănase, Wild și Covaci nu prind lotul UTA-ei pentru Spania, mici semne de întrebare în dreptul lui Nedelcu</a></li><li class="recentcomments"><span class="comment-author-link">SEBA</span> la <a href="http://sportarad.ro/2017/01/26/icim-ul-joaca-cu-locul-6-pe-masa-impotriva-echipei-fostului-antrenor/#comment-8373">ICIM-ul joacă cu locul 6 pe masă împotriva echipei fostului antrenor</a></li><li class="recentcomments"><span class="comment-author-link">Anonimus</span> la <a href="http://sportarad.ro/2017/01/26/aventura-lui-drida-la-santana-s-incheiat-dupa-o-jumatate-de-istin-e-deocamdata-singura-noutate/#comment-8372">Aventura lui Drida la Sântana s-a încheiat după o jumătate de an, Istin e – deocamdată &#8211; singura noutate</a></li><li class="recentcomments"><span class="comment-author-link">Wolf</span> la <a href="http://sportarad.ro/2017/01/26/nedelcu-solutie-ofensiva-si-pentru-rosu-fostul-fotbalist-al-ceahlaului-oricum-ramane-la-uta-ii/#comment-8371">Nedelcu, soluție ofensivă (și) pentru Roșu? Fostul fotbalist al Ceahlăului e oricum „acontat” de UTA II</a></li><li class="recentcomments"><span class="comment-author-link">dascalul</span> la <a href="http://sportarad.ro/2017/01/26/nedelcu-solutie-ofensiva-si-pentru-rosu-fostul-fotbalist-al-ceahlaului-oricum-ramane-la-uta-ii/#comment-8370">Nedelcu, soluție ofensivă (și) pentru Roșu? Fostul fotbalist al Ceahlăului e oricum „acontat” de UTA II</a></li></ul></section><section id="text-7" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
	
</aside><!-- #sidebar-secondary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="footer-widget">

					<div class="container">
						<div class="row">

								<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary1" role="complementary" id="sidebar-subsidiary1" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="calendar-16" class="widget widget_calendar"><h3 class="widget-title">Arhivă articole</h3><div id="calendar_wrap" class="calendar_wrap"><table class="wp-calendar">
	<caption>ianuarie, 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="luni">L</th>
		<th scope="col" title="marți">Ma</th>
		<th scope="col" title="miercuri">Mi</th>
		<th scope="col" title="joi">J</th>
		<th scope="col" title="vineri">V</th>
		<th scope="col" title="sâmbătă">S</th>
		<th scope="col" title="duminică">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" class="prev"><a href="http://sportarad.ro/2016/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" class="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="http://sportarad.ro/2017/01/01/" aria-label="Articole publicate în 1 January 2017">1</a></td>
	</tr>
	<tr>
		<td><a href="http://sportarad.ro/2017/01/02/" aria-label="Articole publicate în 2 January 2017">2</a></td><td><a href="http://sportarad.ro/2017/01/03/" aria-label="Articole publicate în 3 January 2017">3</a></td><td><a href="http://sportarad.ro/2017/01/04/" aria-label="Articole publicate în 4 January 2017">4</a></td><td><a href="http://sportarad.ro/2017/01/05/" aria-label="Articole publicate în 5 January 2017">5</a></td><td><a href="http://sportarad.ro/2017/01/06/" aria-label="Articole publicate în 6 January 2017">6</a></td><td><a href="http://sportarad.ro/2017/01/07/" aria-label="Articole publicate în 7 January 2017">7</a></td><td><a href="http://sportarad.ro/2017/01/08/" aria-label="Articole publicate în 8 January 2017">8</a></td>
	</tr>
	<tr>
		<td><a href="http://sportarad.ro/2017/01/09/" aria-label="Articole publicate în 9 January 2017">9</a></td><td><a href="http://sportarad.ro/2017/01/10/" aria-label="Articole publicate în 10 January 2017">10</a></td><td><a href="http://sportarad.ro/2017/01/11/" aria-label="Articole publicate în 11 January 2017">11</a></td><td><a href="http://sportarad.ro/2017/01/12/" aria-label="Articole publicate în 12 January 2017">12</a></td><td><a href="http://sportarad.ro/2017/01/13/" aria-label="Articole publicate în 13 January 2017">13</a></td><td><a href="http://sportarad.ro/2017/01/14/" aria-label="Articole publicate în 14 January 2017">14</a></td><td><a href="http://sportarad.ro/2017/01/15/" aria-label="Articole publicate în 15 January 2017">15</a></td>
	</tr>
	<tr>
		<td><a href="http://sportarad.ro/2017/01/16/" aria-label="Articole publicate în 16 January 2017">16</a></td><td><a href="http://sportarad.ro/2017/01/17/" aria-label="Articole publicate în 17 January 2017">17</a></td><td><a href="http://sportarad.ro/2017/01/18/" aria-label="Articole publicate în 18 January 2017">18</a></td><td><a href="http://sportarad.ro/2017/01/19/" aria-label="Articole publicate în 19 January 2017">19</a></td><td><a href="http://sportarad.ro/2017/01/20/" aria-label="Articole publicate în 20 January 2017">20</a></td><td><a href="http://sportarad.ro/2017/01/21/" aria-label="Articole publicate în 21 January 2017">21</a></td><td><a href="http://sportarad.ro/2017/01/22/" aria-label="Articole publicate în 22 January 2017">22</a></td>
	</tr>
	<tr>
		<td><a href="http://sportarad.ro/2017/01/23/" aria-label="Articole publicate în 23 January 2017">23</a></td><td><a href="http://sportarad.ro/2017/01/24/" aria-label="Articole publicate în 24 January 2017">24</a></td><td><a href="http://sportarad.ro/2017/01/25/" aria-label="Articole publicate în 25 January 2017">25</a></td><td><a href="http://sportarad.ro/2017/01/26/" aria-label="Articole publicate în 26 January 2017">26</a></td><td class="today"><a href="http://sportarad.ro/2017/01/27/" aria-label="Articole publicate în 27 January 2017">27</a></td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-3">
			</div>
	<div class="footer-block col-md-3">
			</div>
	<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary4" role="complementary" id="sidebar-subsidiary4" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=www.sportarad.ro','SiteLock','width=600,height=600,left=160,top=170');" ><img alt="SiteLock" title="SiteLock" src="//shield.sitelock.com/shield/www.sportarad.ro"/></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44340498-1', 'auto');
  ga('send', 'pageview');

</script>


<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'sportaradcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/sportarad.ro"><img alt="sportarad.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=sportaradcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='77065002';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '939850286112395',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div></div>
		</section>
		</aside><!-- #sidebar-footer -->

			</div>
						</div>
					</div>

				</div>

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
	

					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2017 <a class="site-link" href="http://sportarad.ro" rel="home">sportarad</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="http://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	    <script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sportarad.ro\/2017\/01\/27\/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei\/":167858};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/simandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://sportarad.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/js/accordion.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/app.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&postid=167858&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=L%C4%83sa%C8%9Bi+un+comentariu+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=4.4.2&sig=bf0c42daebfa1a27603e8bed202246d2890d4afe#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F01%2F27%2Fsimandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&postid=167858&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=L%C4%83sa%C8%9Bi+un+comentariu+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=4.4.2&sig=bf0c42daebfa1a27603e8bed202246d2890d4afe#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F01%2F27%2Fsimandul-aduce-la-arad-campioana-romaniei-la-futsal-cadrul-turului-doi-al-cupei-romaniei%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'56494684',post:'167858',tz:'2',srv:'sportarad.ro'} ]);
	_stq.push([ 'clickTrackerInit', '56494684', '167858' ]);
</script>

</body>
</html>
