<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<title>Radu Anca, lângă Roli Nagy, pentru salvarea Cermeiului: „I-am găsit pe băieți puțin demoralizați, dar o scoatem la capăt” &ndash; sportarad</title>
		<script type="text/javascript">
		//<![CDATA[
		LeagueManagerAjaxL10n = {
			blogUrl: "http://sportarad.ro",
			//pluginPath: "/home/content/n3pnexwpnas02_data02/28/3645228/html/wp-content/plugins/leaguemanager",
			pluginUrl: "http://sportarad.ro/wp-content/plugins/leaguemanager",
			requestUrl: "http://sportarad.ro/wp-admin/admin-ajax.php",
			Edit: "Editează",
			Post: "Articol",
			Save: "Salvează",
			Cancel: "Anulează",
			pleaseWait: "Please wait...",
			Revisions: "Page Revisions",
			Time: "Insert time",
			Options: "Options",
			Delete: "Delete"
	 	}
		//]]>
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.5" />

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Radu Anca, lângă Roli Nagy, pentru salvarea Cermeiului: „I-am găsit pe băieți puțin demoralizați, dar o scoatem la capăt” &ndash; sportarad" />
<meta property="og:url" content="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/" />
<meta property="og:site_name" content="sportarad" />
<meta property="article:publisher" content="https://www.facebook.com/sportarad.ro" />
<meta property="article:tag" content="anca nagy" />
<meta property="article:tag" content="cermei" />
<meta property="article:tag" content="reșița" />
<meta property="article:tag" content="varga" />
<meta property="article:section" content="Gloria Lunca Teuz Cermei" />
<meta property="article:published_time" content="2017-04-25T14:25:14+03:00" />
<meta property="article:modified_time" content="2017-04-25T14:40:19+03:00" />
<meta property="og:updated_time" content="2017-04-25T14:40:19+03:00" />
<meta property="og:image" content="http://sportarad.ro/wp-content/uploads/2017/04/anca.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="393" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sportarad &raquo; Flux" href="http://sportarad.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="sportarad &raquo; Flux comentarii" href="http://sportarad.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii sportarad &raquo; Radu Anca, lângă Roli Nagy, pentru salvarea Cermeiului: „I-am găsit pe băieți puțin demoralizați, dar o scoatem la capăt”" href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/feed/" />
<link rel="pingback" href="http://sportarad.ro/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportarad.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='opinionstage-style-css'  href='http://sportarad.ro/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://sportarad.ro/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css' type='text/css' media='all' />
<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://sportarad.ro/wp-content/themes/envince/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://sportarad.ro/wp-content/themes/envince/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://sportarad.ro/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://sportarad.ro/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='leaguemanager-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/style.css' type='text/css' media='all' />
<style id='leaguemanager-inline-css' type='text/css'>
table.leaguemanager th,
div.matchlist table.leaguemanager th {
	background-color: #dddddd;
}
table.leaguemanager tr {
	background-color: #ffffff;
}
table.leaguemanager tr.alternate {
	background-color: #efefef;
}
table.standingstable tr.ascend .rank,
table.standingstable tr.ascend.alternate .rank {
	background-color: #0767f7;
}
table.standingstable .descend .rank,
table.standingstable .descend.alternate .rank {
	background-color: #fe3838;
}
table.crosstable th,
table.crosstable td {
	border: 1px solid #efefef;
}
div.teampage h3.header,
div.teamlist h3.header,
div.match h3.header,
div.team-content .prev_match .header,
div.team-content .next_match .header {
	background-color: ;
}

</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-structure-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.structure.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://sportarad.ro/wp-content/themes/envince/library/css/gallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://sportarad.ro/wp-content/themes/envince/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nbt-so-styles-css'  href='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/nbt-so-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://sportarad.ro/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='http://sportarad.ro/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='like-dislike-css'  href='http://sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/tw-sack.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Urm. >","prev":"< Ant.","image":"Imagine","of":"de","close":"\u00cenchide","noiframes":"Aceast\u0103 facilitate necesit\u0103 cadre intercalate. Ai cadrele dezactivate sau navigatorul t\u0103u nu le suport\u0103.","loadingAnimation":"http:\/\/sportarad.ro\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/leaguemanager/leaguemanager.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<link rel='https://api.w.org/' href='http://sportarad.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportarad.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportarad.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://sportarad.ro/?p=172238' />
<link rel="alternate" type="application/json+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F04%2F25%2Fradu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F04%2F25%2Fradu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 221, 51, 51, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #dd3333; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #dd3333; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 221, 51, 51, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 221, 51, 51, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #dd3333; } ::selection { background-color: #dd3333; } legend { border-color: rgba( 221, 51, 51, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 221, 51, 51, 0.15 ); } .navbar.navbar-default { border-bottom-color: #dd3333; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 221, 51, 51, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #dd3333; } blockquote { background-color: rgba( 221, 51, 51, 0.85 ); } blockquote blockquote { background-color: rgba( 221, 51, 51, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 221, 51, 51, 0.85 ); } blockquote { outline-color: rgba( 221, 51, 51, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #dd3333; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #e9eaed; }</style>

<style type="text/css" id="custom-css">
		@media (min-width: 1630px) {
			.container, #container {
				width: 1600px!important;
			}
		}
.big-grid-post .entry-title a, .small-grid-post .entry-title a {
    background-color: rgba(6,6,11,.3);
    color: #ffffff;
}

.big-grid-post .entry-title a, .small-grid-post .entry-title a {
  font-weight: 400;
}
body{
    font-size: 20px;
   color: #000000; 
}
.first-post .entry-title a {
  font-size: 25px;
 
}
#comments-number &gt; .wrap, #reply-title &gt; .wrap, .attachment-meta-title &gt; .wrap, .widget-title &gt; .wrap {
  font-size: 17px;
}
.entry-title a {
  font-size: 18px;
}
span.entry-category a {
  font-size: 17px;
}
#header #header-top {
    background-color: #B22222;
}
.navbar.navbar-default {
    background-color: #B22222;
    border-bottom-color: #B22222
}
@media(max-width: 768px) {
    .header-right-section {
        display: inline-block;
    }
}
.inline-text-ad {

font-weight: bold;

font-size: 18px;

margin-bottom: 5px;

}</style>
<link rel="icon" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=270%2C270" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6270727507494133",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="wordpress ltr ro ro-ro parent-theme y2017 m04 d25 h14 tuesday logged-out custom-background custom-header display-header-text singular singular-post singular-post-172238 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
							<ul>
							
														<li><a href="mailto:&#115;%70&#111;%72&#116;&#97;%72&#97;&#100;&#64;&#103;&#109;&#97;i&#108;&#46;%63&#111;%6d">spo&#114;tara&#100;&#64;&#103;&#109;&#97;&#105;&#108;&#46;&#99;om</a></li>
							
														<li><i class="fa fa-location-arrow"></i> Arad, România</li>
														</ul>

						</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
							
	
						</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">

						
						<div class="header-logo">

							<a href="http://sportarad.ro/" title="sportarad" rel="home"><img src="http://sportarad.ro/wp-content/uploads/2017/01/1281552.png" alt="sportarad"></a>

						</div>

						

						<div class="header-text">
						<h1 id="site-title" class="site-title" itemprop="headline"><a href="http://sportarad.ro" rel="home">sportarad</a></h1><h2 id="site-description" class="site-description" itemprop="description">pentru cititori 1 și 1</h2>						</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
						
	<aside class="sidebar sidebar-header" role="complementary" id="sidebar-header" aria-label="Header Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<section id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
	</aside><!-- #sidebar-header -->

					</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-main" class="clearfix nav form-control"><option  id="menu-item-161946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home depth0" value="http://sportarad.ro">Acasă</option>
<option  id="menu-item-161947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="http://sportarad.ro/fotbal">Fotbal</option><option  id="menu-item-161958" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/uta-arad/">- UTA Arad</option>
<option  id="menu-item-161959" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/uta-ii-uta-iii-elite-u19-elite-u17/">- UTA II, UTA III, Elite U19, Elite U17</option>
<option  id="menu-item-161956" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/acs-national-sebis/">- NATIONAL SEBIS</option>
<option  id="menu-item-161953" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">- Gloria Lunca Teuz Cermei</option>
<option  id="menu-item-161952" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-judetean/">- Fotbal judetean</option>
<option  id="menu-item-161950" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-copii-si-juniori/">- Fotbal copii si juniori</option>
<option  id="menu-item-161951" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-feminin/">- Fotbal feminin</option>
<option  id="menu-item-161954" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/liga-a-2-a/">- Liga a 2-a</option>
<option  id="menu-item-161955" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/liga-a-3-a/">- Liga a 3-a</option>
<option  id="menu-item-161957" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-pancota-2/">- SOIMII PÎNCOTA</option>
<option  id="menu-item-163607" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/minifotbal/">- Minifotbal</option>


<option  id="menu-item-161948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="http://sportarad.ro/extrafotbal">Extra Fotbal</option><option  id="menu-item-161961" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/baschet/">- Baschet</option>
<option  id="menu-item-161964" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/rugby/">- Rugby</option>
<option  id="menu-item-161963" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/handbal/">- Handbal</option>
<option  id="menu-item-161966" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/volei/">- Volei</option>
<option  id="menu-item-161965" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/sporturi-de-contact/">- Sporturi de contact</option>
<option  id="menu-item-163609" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/polo-2/">- Polo</option>
<option  id="menu-item-161962" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cluburi-polivalente/">- Cluburi polivalente</option>
<option  id="menu-item-163604" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/auto-moto/">- Auto-moto</option>
<option  id="menu-item-161960" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/alte-sporturi/">- Alte sporturi</option>


<option  id="menu-item-163611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="http://sportarad.ro/diverse">Diverse</option><option  id="menu-item-163605" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/editoriale/">- Editoriale</option>
<option  id="menu-item-163606" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/glorii-aradene/">- Glorii aradene</option>
<option  id="menu-item-163610" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/stranieri-aradeni/">- Stranieri aradeni</option>
<option  id="menu-item-163608" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/pariuri-sportive/">- Pariuri sportive</option>
<option  id="menu-item-163858" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/euro-2016/">- Euro 2016</option>
<option  id="menu-item-163857" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cs-ineu-2/">- CS INEU liga 3 arhivă</option>
<option  id="menu-item-163859" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-pincota-arhiva/">- SOIMII PÎNCOTA liga 3 arhivă</option>


<option  id="menu-item-163603" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://sportarad.ro/contact/">Contact</option>
</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-main-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-161946"><a title="Acasă" href="http://sportarad.ro">Acasă</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161947 dropdown"><a title="Fotbal" href="http://sportarad.ro/fotbal" class="dropdown-toggle">Fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161958"><a title="UTA Arad" href="http://sportarad.ro/category/uta-arad/">UTA Arad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161959"><a title="UTA II, UTA III, Elite U19, Elite U17" href="http://sportarad.ro/category/uta-ii-uta-iii-elite-u19-elite-u17/">UTA II, UTA III, Elite U19, Elite U17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161956"><a title="NATIONAL SEBIS" href="http://sportarad.ro/category/acs-national-sebis/">NATIONAL SEBIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161953"><a title="Gloria Lunca Teuz Cermei" href="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">Gloria Lunca Teuz Cermei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161952"><a title="Fotbal judetean" href="http://sportarad.ro/category/fotbal-judetean/">Fotbal judetean</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161950"><a title="Fotbal copii si juniori" href="http://sportarad.ro/category/fotbal-copii-si-juniori/">Fotbal copii si juniori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161951"><a title="Fotbal feminin" href="http://sportarad.ro/category/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161954"><a title="Liga a 2-a" href="http://sportarad.ro/category/liga-a-2-a/">Liga a 2-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161955"><a title="Liga a 3-a" href="http://sportarad.ro/category/liga-a-3-a/">Liga a 3-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161957"><a title="SOIMII PÎNCOTA" href="http://sportarad.ro/category/soimii-pancota-2/">SOIMII PÎNCOTA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163607"><a title="Minifotbal" href="http://sportarad.ro/category/minifotbal/">Minifotbal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161948 dropdown"><a title="Extra Fotbal" href="http://sportarad.ro/extrafotbal" class="dropdown-toggle">Extra Fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161961"><a title="Baschet" href="http://sportarad.ro/category/baschet/">Baschet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161964"><a title="Rugby" href="http://sportarad.ro/category/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161963"><a title="Handbal" href="http://sportarad.ro/category/handbal/">Handbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161966"><a title="Volei" href="http://sportarad.ro/category/volei/">Volei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161965"><a title="Sporturi de contact" href="http://sportarad.ro/category/sporturi-de-contact/">Sporturi de contact</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163609"><a title="Polo" href="http://sportarad.ro/category/polo-2/">Polo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161962"><a title="Cluburi polivalente" href="http://sportarad.ro/category/cluburi-polivalente/">Cluburi polivalente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163604"><a title="Auto-moto" href="http://sportarad.ro/category/auto-moto/">Auto-moto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161960"><a title="Alte sporturi" href="http://sportarad.ro/category/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163611 dropdown"><a title="Diverse" href="http://sportarad.ro/diverse" class="dropdown-toggle">Diverse <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163605"><a title="Editoriale" href="http://sportarad.ro/category/editoriale/">Editoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163606"><a title="Glorii aradene" href="http://sportarad.ro/category/glorii-aradene/">Glorii aradene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163610"><a title="Stranieri aradeni" href="http://sportarad.ro/category/stranieri-aradeni/">Stranieri aradeni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163608"><a title="Pariuri sportive" href="http://sportarad.ro/category/pariuri-sportive/">Pariuri sportive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163858"><a title="Euro 2016" href="http://sportarad.ro/category/euro-2016/">Euro 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163857"><a title="CS INEU liga 3 arhivă" href="http://sportarad.ro/category/cs-ineu-2/">CS INEU liga 3 arhivă</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163859"><a title="SOIMII PÎNCOTA liga 3 arhivă" href="http://sportarad.ro/category/soimii-pincota-arhiva/">SOIMII PÎNCOTA liga 3 arhivă</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163603"><a title="Contact" href="http://sportarad.ro/contact/">Contact</a></li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">Ești aici:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://sportarad.ro" rel="home"><span itemprop="name">Acasă</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/"><span itemprop="name">2017</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/04/"><span itemprop="name">aprilie</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/04/25/"><span itemprop="name">25</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Radu Anca, lângă Roli Nagy, pentru salvarea Cermeiului: „I-am găsit pe băieți puțin demoralizați, dar o scoatem la capăt”</span><meta itemprop="position" content="5" /></li></ul></nav>
					</div>

<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-172238" class="entry author-manager post-172238 post type-post status-publish format-standard has-post-thumbnail category-gloria-lunca-teuz-cermei tag-anca-nagy tag-cermei tag-resita tag-varga" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Radu Anca, lângă Roli Nagy, pentru salvarea Cermeiului: „I-am găsit pe băieți puțin demoralizați, dar o scoatem la capăt”</h1>
			<a href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/"><img src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca.jpg?fit=600%2C393" alt="Radu Anca, lângă Roli Nagy, pentru salvarea Cermeiului: „I-am găsit pe băieți puțin demoralizați, dar o scoatem la capăt”" class="landscape cw-greater thumbnail envince-large" width="600" height="393" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://sportarad.ro/author/manager/" title="Articole de manager" rel="author" class="url fn n" itemprop="url"><span itemprop="name">manager</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2017-04-25T14:25:14+03:00" itemprop="datePublished" title="marți, aprilie 25, 2017, 2:25 pm">25/04/2017</time>
				<i class="fa fa-comment-o"></i>
				<a href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/#respond" class="comments-link" itemprop="discussionURL">0</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<p>Perechea de tehnicieni ce a luat-o de jos cu UTA pentru a o readuce &icirc;n prim-planul fotbalului rom&acirc;nesc s-a ref&#259;cut tot la o forma&#539;ie &bdquo;alb-ro&#537;ie&rdquo;. Dup&#259; desp&#259;r&#539;irea de Mircea Asl&#259;u, Lunca Teuz Cermei a apelat la Roland Nagy &#537;i Radu Anca pentru a duce la mal &bdquo;corabia&rdquo; ce lua din ce &icirc;n ce mai mult&#259; ap&#259; &icirc;n seria a IV-a a Ligii a 3-a.</p><p>Cei doi au condus ast&#259;zi, la S&icirc;npaul, prima &#537;edin&#539;&#259; de preg&#259;tire cu noii lor elevi. De&#537;i, e cam &icirc;mpropriu s&#259; le spune a&#537;a, deoarece Suslak, Petrache, Bulza, Diarra sau Cotoc au mai lucrat cu Nagy, &icirc;ns&#259; &#537;i ceilal&#539;i fotbali&#537;ti din lot le sunt foarte bine cunoscu&#539;i ambilor tehnicieni. &bdquo;<em><strong>&Icirc;i &#537;tim pe majoritatea, le cunoa&#537;tem calit&#259;&#539;ile de fotbali&#537;ti &#537;i tr&#259;s&#259;turile de caracter, din acest punct de vedere nu ne facem griji. &Icirc;n schimb, sunt pu&#539;in demoraliza&#539;i dup&#259; lungul &#537;ir f&#259;r&#259; victoria, &#537;i-au pierdut pu&#539;in &icirc;ncrederea &icirc;n ei, aici trebuie s&#259; lucr&#259;m pu&#539;in &icirc;n zilele ce ne-au mai r&#259;mas p&acirc;n&#259; la meciul de la Re&#537;i&#539;a. Azi ne-am antrenat la amiaz&#259;, dup&#259; vechiul program, dar m&acirc;ine mergem la &#536;ofronea, pentru o &#537;edin&#539;&#259; de preg&#259;tire la ora jocului de s&acirc;mb&#259;t&#259; </strong></em>(n.a. 17).<em> <strong>Din p&#259;cate, &icirc;ncepem aceast&#259; aventur&#259; a noastr&#259; &icirc;mpotriva unui adversar bun, care trage s&#259; promoveze, &nbsp;&icirc;ns&#259; vom &icirc;ncerca s&#259; scoatem maxim. At&acirc;t din acest prim meci, c&acirc;t &#537;i celelalte patru, eu zic c&#259; o scoatem la cap&#259;t, iar din var&#259; vedem ce va fi&rdquo;</strong></em>, ne-a declarat Radu Anca.</p><banner data-spb-position="2" data-spb-key-banner="0" class="spb_banner spb_middle"><div><div class='spb_desktop_class'><a class="inline-text-ad" href="https://pariurix.com/agentii" target="_blank" rel="nofollow">Top 5 case de pariuri online legale si recomandate de PariuriX.com. Profita de cele mai bune oferte, pariuri live, pariuri pe mobil  si transmisiuni live. Deschide un cont acum!</a></div></div></banner><p>&Icirc;ntr-adev&#259;r, Nagy &#537;i Anca au &ndash; deocamdat&#259; &ndash; o &icirc;n&#539;elegere cu Cermeiul doar p&acirc;n&#259; la finalul stagiunii<em><strong>. &bdquo;&#536;i p&#259;rin&#539;ii mei se trag din Cermei, a insistat &#537;i domnul primar Vesa, am acceptat pe loc c&acirc;nd am aflat c&#259; e &#537;i Roli l&acirc;ng&#259; mine. Am petrecut clipe frumoase la UTA &icirc;mpreun&#259;, iar rezultatele ob&#539;inute stau m&#259;rturie, spun totul despre munca &#537;i implicarea noastr&#259; acolo&rdquo;,</strong> </em>a ad&#259;ugat fostul mijloca&#537; st&acirc;nga, care s-a desp&#259;r&#539;it de echipa fanion a Aradului dup&#259; promovarea &icirc;n Liga a 2-a.</p><p>Nobert Varga a acceptat s&#259; revin&#259; &#537;i el &icirc;n iarb&#259; pentru finalul stagiunii, reactiv&acirc;ndu-&#537;i, practic, legitimarea la Cermei.<em><strong> &bdquo;E la 60-70% din capacitate lui fizic&#259;, dar ne va ajuta sut&#259; la sut&#259;. A jucat la un nivel &icirc;nalt, numai dac&#259; joac&#259; din experien&#539;&#259; &#537;i tot e un c&acirc;&#537;tig mare pentru echip&#259;. Poate &icirc;l vom avea &#537;i pe Nistor la dispozi&#539;ie, va merge la un control medical la Szeged, iar dac&#259; medicii de acolo &icirc;i spun c&#259; pot juca, poate &icirc;l avem &#537;i pe el la Re&#537;i&#539;a&rdquo;,</strong></em> a ad&#259;ugat&nbsp; Anca. Fostul utist a mai fost antrenor la Gloria, Frontiera Curtici &#537;i UTA.</p><p>A&#537;adar, s&acirc;mb&#259;t&#259;, doi fo&#537;ti steli&#537;ti, numi&#539;i recent ca directori tehnici &icirc;n Liga 3-a, Dorinel Munteanu &#537;i Roland Nagy, &icirc;&#537;i disput&#259; trei puncte foarte importante, obiectivele fiind &ndash; &icirc;ns&#259; &ndash; diferite.</p><div class="clearfix"><span class="ldc-ul_cont" onclick="alter_ul_post_values(this,'172238','like')">&Icirc;mi place<img src="https://i0.wp.com/sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png?w=1280" data-recalc-dims="1">(<span>0</span>)</span><span class="ldc-ul_cont" onclick="alter_ul_post_values(this,'172238','dislike')">Nu-mi place<img src="https://i1.wp.com/sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png?w=1280" data-recalc-dims="1">(<span>0</span>)</span></div><banner data-spb-position="6" data-spb-key-banner="1" class="spb_banner spb_middle"><div><div class='spb_desktop_class'><a class="inline-text-ad" href="https://pariurix.com" target="_blank" rel="nofollow">Vezi Pontul zilei, Cota 2, Biletul zilei, Biletul sansa, Biletul de weekend si sute de ponturi câstigatoare în fiecare luna de la specialistii PariuriX.com.</a></div></div></banner>
<div class="post-views post-172238 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Vizualizări: </span>
			<span class="post-views-count">191</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-172238" class="share-facebook sd-button share-icon" href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-172238" class="share-twitter sd-button share-icon" href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-172238" class="share-google-plus-1 sd-button share-icon" href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Radu%20Anca%2C%20l%C3%A2ng%C4%83%20Roli%20Nagy%2C%20pentru%20salvarea%20Cermeiului%3A%20%E2%80%9EI-am%20g%C4%83sit%20pe%20b%C4%83ie%C8%9Bi%20pu%C8%9Bin%20demoraliza%C8%9Bi%2C%20dar%20o%20scoatem%20la%20cap%C4%83t%E2%80%9D http%3A%2F%2Fsportarad.ro%2F2017%2F04%2F25%2Fradu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-172238" class="share-pinterest sd-button share-icon" href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-172238" class="share-skype sd-button share-icon" href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/?share=skype" target="_blank" title="Partajează pe Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-56494684-172238-58ff3758af0ec' data-src='//widgets.wp.com/likes/#blog_id=56494684&amp;post_id=172238&amp;origin=sportarad.ro&amp;obj_id=56494684-172238-58ff3758af0ec' data-name='like-post-frame-56494684-172238-58ff3758af0ec'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Se încarcă...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://sportarad.ro/category/gloria-lunca-teuz-cermei/" rel="tag">Gloria Lunca Teuz Cermei</a></span>			<br /> <i class="fa fa-tags"></i> <span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://sportarad.ro/tag/anca-nagy/" rel="tag">anca nagy</a>, <a href="http://sportarad.ro/tag/cermei/" rel="tag">cermei</a>, <a href="http://sportarad.ro/tag/resita/" rel="tag">reșița</a>, <a href="http://sportarad.ro/tag/varga/" rel="tag">varga</a></span>
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
<section id="comments-template">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lăsați un comentariu decent și la subiect. Altfel s-ar putea să fie editat sau să fie șters. Mulțumim! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/#respond" style="display:none;">Anulează răspunsul</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&#038;postid=172238&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=L%C4%83sa%C8%9Bi+un+comentariu+decent+%C8%99i+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=4.8.2&#038;sig=ad570c62919e4f3c51a4be86fbf7a335fa02c094#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F04%2F25%2Fradu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</section><!-- #comments-template -->
			
		
		
	<div class="loop-nav">
		<div class="prev">Articolul anterior: <a href="http://sportarad.ro/2017/04/25/liga-vi-arad-etapa-12-livada-da-lovitura-la-macea-si-face-loc-frontierei-pilu-fotoliul-de-lider/" rel="prev">Liga a VI-a Arad, etapa a 12-a: Livada dă lovitura la Macea și-i face loc Frontierei Pilu în fotoliul de lider!</a></div>		<div class="next">Articolul următor: <a href="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/" rel="next">Livetext: UTA &#8211; Olimpia Satu Mare, începând cu ora 17</a></div>	</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="search-3" class="widget widget_search"><h3 class="widget-title">Caută pe site</h3><form role="search" method="get" class="search-form" action="http://sportarad.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></section><section id="text-7" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section><section id="envince_onecol_posts-3" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" ><span class="wrap">Articole recente</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/" title="Livetext: UTA &#8211; Olimpia Satu Mare, începând cu ora 17"><img width="400" height="200" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/utaol.jpg?resize=400%2C200" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Livetext: UTA &#8211; Olimpia Satu Mare, începând cu ora 17" title="Livetext: UTA &#8211; Olimpia Satu Mare, începând cu ora 17" data-attachment-id="172242" data-permalink="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/utaol/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/utaol.jpg?fit=600%2C384" data-orig-size="600,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="utaol" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/utaol.jpg?fit=300%2C192" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/utaol.jpg?fit=600%2C384" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/" title="Livetext: UTA &#8211; Olimpia Satu Mare, începând cu ora 17">Livetext: UTA &#8211; Olimpia Satu Mare, începând cu ora 17</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-25T14:35:02+03:00" itemprop="datePublished" title="marți, aprilie 25, 2017, 2:35 pm">25/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-172241" class="share-facebook sd-button share-icon" href="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-172241" class="share-twitter sd-button share-icon" href="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-172241" class="share-google-plus-1 sd-button share-icon" href="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Livetext%3A%20UTA%20-%20Olimpia%20Satu%20Mare%2C%20%C3%AEncep%C3%A2nd%20cu%20ora%2017 http%3A%2F%2Fsportarad.ro%2F2017%2F04%2F25%2Flivetext-uta-olimpia-satu-mare-incepand-cu-ora-17%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-172241" class="share-pinterest sd-button share-icon" href="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-172241" class="share-skype sd-button share-icon" href="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/?share=skype" target="_blank" title="Partajează pe Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sportarad.ro/2017/04/25/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-56494684-172241-58ff3758bc57d' data-src='//widgets.wp.com/likes/#blog_id=56494684&amp;post_id=172241&amp;origin=sportarad.ro&amp;obj_id=56494684-172241-58ff3758bc57d' data-name='like-post-frame-56494684-172241-58ff3758bc57d'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Se încarcă...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/" title="Radu Anca, lângă Roli Nagy, pentru salvarea Cermeiului: „I-am găsit pe băieți puțin demoralizați, dar o scoatem la capăt”"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Radu Anca, lângă Roli Nagy, pentru salvarea Cermeiului: „I-am găsit pe băieți puțin demoralizați, dar o scoatem la capăt”" title="Radu Anca, lângă Roli Nagy, pentru salvarea Cermeiului: „I-am găsit pe băieți puțin demoralizați, dar o scoatem la capăt”" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172239" data-permalink="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/anca/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca.jpg?fit=600%2C393" data-orig-size="600,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="anca" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca.jpg?fit=300%2C197" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca.jpg?fit=600%2C393" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/" title="Radu Anca, lângă Roli Nagy, pentru salvarea Cermeiului: „I-am găsit pe băieți puțin demoralizați, dar o scoatem la capăt”">Radu Anca, lângă Roli Nagy, pentru salvarea Cermeiului: „I-am găsit pe băieți puțin demoralizați, dar o scoatem la capăt”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-25T14:25:14+03:00" itemprop="datePublished" title="marți, aprilie 25, 2017, 2:25 pm">25/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/25/liga-vi-arad-etapa-12-livada-da-lovitura-la-macea-si-face-loc-frontierei-pilu-fotoliul-de-lider/" title="Liga a VI-a Arad, etapa a 12-a: Livada dă lovitura la Macea și-i face loc Frontierei Pilu în fotoliul de lider!"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/livada-1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Liga a VI-a Arad, etapa a 12-a: Livada dă lovitura la Macea și-i face loc Frontierei Pilu în fotoliul de lider!" title="Liga a VI-a Arad, etapa a 12-a: Livada dă lovitura la Macea și-i face loc Frontierei Pilu în fotoliul de lider!" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/livada-1.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/livada-1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/livada-1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172235" data-permalink="http://sportarad.ro/2017/04/25/liga-vi-arad-etapa-12-livada-da-lovitura-la-macea-si-face-loc-frontierei-pilu-fotoliul-de-lider/livada-2/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/livada-1.jpg?fit=600%2C405" data-orig-size="600,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="livada" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/livada-1.jpg?fit=300%2C203" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/livada-1.jpg?fit=600%2C405" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/25/liga-vi-arad-etapa-12-livada-da-lovitura-la-macea-si-face-loc-frontierei-pilu-fotoliul-de-lider/" title="Liga a VI-a Arad, etapa a 12-a: Livada dă lovitura la Macea și-i face loc Frontierei Pilu în fotoliul de lider!">Liga a VI-a Arad, etapa a 12-a: Livada dă lovitura la Macea și-i face loc Frontierei Pilu în fotoliul de lider!</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-25T12:38:31+03:00" itemprop="datePublished" title="marți, aprilie 25, 2017, 12:38 pm">25/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/25/liga-vi-arad-etapa-12-livada-da-lovitura-la-macea-si-face-loc-frontierei-pilu-fotoliul-de-lider/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/25/captari-si-cazacu-au-stralucit-la-cupa-romaniei-de-haltere/" title="Captari și Cazacu au strălucit la Cupa României de haltere"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/cazacucapt.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Captari și Cazacu au strălucit la Cupa României de haltere" title="Captari și Cazacu au strălucit la Cupa României de haltere" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/cazacucapt.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/cazacucapt.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/cazacucapt.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172229" data-permalink="http://sportarad.ro/2017/04/25/captari-si-cazacu-au-stralucit-la-cupa-romaniei-de-haltere/cazacucapt/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/cazacucapt.jpg?fit=637%2C405" data-orig-size="637,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cazacucapt" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/cazacucapt.jpg?fit=300%2C191" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/cazacucapt.jpg?fit=637%2C405" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/25/captari-si-cazacu-au-stralucit-la-cupa-romaniei-de-haltere/" title="Captari și Cazacu au strălucit la Cupa României de haltere">Captari și Cazacu au strălucit la Cupa României de haltere</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-25T12:07:41+03:00" itemprop="datePublished" title="marți, aprilie 25, 2017, 12:07 pm">25/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/25/captari-si-cazacu-au-stralucit-la-cupa-romaniei-de-haltere/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/25/sase-medalii-aradene-la-nationalele-14-la-judo/" title="Șase medalii arădene la „naționalele” Under 14 la judo"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/judo6.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Șase medalii arădene la „naționalele” Under 14 la judo" title="Șase medalii arădene la „naționalele” Under 14 la judo" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/judo6.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/judo6.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/judo6.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172225" data-permalink="http://sportarad.ro/2017/04/25/sase-medalii-aradene-la-nationalele-14-la-judo/judo6/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/judo6.jpg?fit=600%2C357" data-orig-size="600,357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="judo6" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/judo6.jpg?fit=300%2C179" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/judo6.jpg?fit=600%2C357" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/25/sase-medalii-aradene-la-nationalele-14-la-judo/" title="Șase medalii arădene la „naționalele” Under 14 la judo">Șase medalii arădene la „naționalele” Under 14 la judo</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-25T09:05:28+03:00" itemprop="datePublished" title="marți, aprilie 25, 2017, 9:05 am">25/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/25/sase-medalii-aradene-la-nationalele-14-la-judo/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/25/arbitrii-din-timis-peste-cei-din-arad-la-16-editie-cupei-prieteniei-hategan-facut-premierea/" title="Arbitrii din Timiș, peste cei din Arad la a 16-a ediție a Cupei Prieteniei! Hațegan a făcut premierea"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/arbitri1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Arbitrii din Timiș, peste cei din Arad la a 16-a ediție a Cupei Prieteniei! Hațegan a făcut premierea" title="Arbitrii din Timiș, peste cei din Arad la a 16-a ediție a Cupei Prieteniei! Hațegan a făcut premierea" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/arbitri1.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/arbitri1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/arbitri1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172222" data-permalink="http://sportarad.ro/2017/04/25/arbitrii-din-timis-peste-cei-din-arad-la-16-editie-cupei-prieteniei-hategan-facut-premierea/arbitri1/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/arbitri1.jpg?fit=750%2C495" data-orig-size="750,495" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arbitri1" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/arbitri1.jpg?fit=300%2C198" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/arbitri1.jpg?fit=750%2C495" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/25/arbitrii-din-timis-peste-cei-din-arad-la-16-editie-cupei-prieteniei-hategan-facut-premierea/" title="Arbitrii din Timiș, peste cei din Arad la a 16-a ediție a Cupei Prieteniei! Hațegan a făcut premierea">Arbitrii din Timiș, peste cei din Arad la a 16-a ediție a Cupei Prieteniei! Hațegan a făcut premierea</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-25T00:41:36+03:00" itemprop="datePublished" title="marți, aprilie 25, 2017, 12:41 am">25/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/25/arbitrii-din-timis-peste-cei-din-arad-la-16-editie-cupei-prieteniei-hategan-facut-premierea/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/24/isi-ia-rosu-revansa-fata-lui-andone-pentru-debutul-stricat-la-uta-satmareanul-revine-asupra-demisiei-si-vede-confruntarea-de-la-siria-ca-un-derby-al-ardealului/" title="Își ia Roșu revanșa în fața lui Andone pentru debutul stricat la UTA? Sătmăreanul revine asupra demisiei și vede confruntarea de la Șiria ca pe un „Derby al Ardealului”"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosuandone.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Își ia Roșu revanșa în fața lui Andone pentru debutul stricat la UTA? Sătmăreanul revine asupra demisiei și vede confruntarea de la Șiria ca pe un „Derby al Ardealului”" title="Își ia Roșu revanșa în fața lui Andone pentru debutul stricat la UTA? Sătmăreanul revine asupra demisiei și vede confruntarea de la Șiria ca pe un „Derby al Ardealului”" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosuandone.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosuandone.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosuandone.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172195" data-permalink="http://sportarad.ro/2017/04/24/isi-ia-rosu-revansa-fata-lui-andone-pentru-debutul-stricat-la-uta-satmareanul-revine-asupra-demisiei-si-vede-confruntarea-de-la-siria-ca-un-derby-al-ardealului/rosuandone/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosuandone.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rosuandone" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosuandone.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosuandone.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/24/isi-ia-rosu-revansa-fata-lui-andone-pentru-debutul-stricat-la-uta-satmareanul-revine-asupra-demisiei-si-vede-confruntarea-de-la-siria-ca-un-derby-al-ardealului/" title="Își ia Roșu revanșa în fața lui Andone pentru debutul stricat la UTA? Sătmăreanul revine asupra demisiei și vede confruntarea de la Șiria ca pe un „Derby al Ardealului”">Își ia Roșu revanșa în fața lui Andone pentru debutul stricat la UTA? Sătmăreanul revine asupra demisiei și vede confruntarea de la Șiria ca pe un „Derby al Ardealului”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T21:12:38+03:00" itemprop="datePublished" title="luni, aprilie 24, 2017, 9:12 pm">24/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/24/isi-ia-rosu-revansa-fata-lui-andone-pentru-debutul-stricat-la-uta-satmareanul-revine-asupra-demisiei-si-vede-confruntarea-de-la-siria-ca-un-derby-al-ardealului/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/24/curtuius-speram-ca-sepsi-sa-faca-pasi-gresiti-dar-ca-sa-profitam-trebuie-sa-mergem-din-victorie-victorie/" title="Curtuiuș: „Sperăm ca Sepsi să facă pași greșiți, dar ca să profităm trebuie să mergem din victorie în victorie”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/curtu-1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Curtuiuș: „Sperăm ca Sepsi să facă pași greșiți, dar ca să profităm trebuie să mergem din victorie în victorie”" title="Curtuiuș: „Sperăm ca Sepsi să facă pași greșiți, dar ca să profităm trebuie să mergem din victorie în victorie”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/curtu-1.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/curtu-1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/curtu-1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172190" data-permalink="http://sportarad.ro/2017/04/24/curtuius-speram-ca-sepsi-sa-faca-pasi-gresiti-dar-ca-sa-profitam-trebuie-sa-mergem-din-victorie-victorie/curtu-5/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/curtu-1.jpg?fit=677%2C438" data-orig-size="677,438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="curtu" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/curtu-1.jpg?fit=300%2C194" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/curtu-1.jpg?fit=677%2C438" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/24/curtuius-speram-ca-sepsi-sa-faca-pasi-gresiti-dar-ca-sa-profitam-trebuie-sa-mergem-din-victorie-victorie/" title="Curtuiuș: „Sperăm ca Sepsi să facă pași greșiți, dar ca să profităm trebuie să mergem din victorie în victorie”">Curtuiuș: „Sperăm ca Sepsi să facă pași greșiți, dar ca să profităm trebuie să mergem din victorie în victorie”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T19:58:07+03:00" itemprop="datePublished" title="luni, aprilie 24, 2017, 7:58 pm">24/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/24/curtuius-speram-ca-sepsi-sa-faca-pasi-gresiti-dar-ca-sa-profitam-trebuie-sa-mergem-din-victorie-victorie/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/24/editia-sasea-turneului-de-fotbal-elite-cup-rdf-aduna-la-start-24-de-echipe-de-juniori-din-romania-si-ungaria/" title="Ediția a șasea a turneului de fotbal Elite Cup RDF adună la start 24 de echipe de juniori din România și Ungaria"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rdf.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Ediția a șasea a turneului de fotbal Elite Cup RDF adună la start 24 de echipe de juniori din România și Ungaria" title="Ediția a șasea a turneului de fotbal Elite Cup RDF adună la start 24 de echipe de juniori din România și Ungaria" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rdf.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rdf.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rdf.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172177" data-permalink="http://sportarad.ro/2017/04/24/editia-sasea-turneului-de-fotbal-elite-cup-rdf-aduna-la-start-24-de-echipe-de-juniori-din-romania-si-ungaria/rdf-2/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rdf.jpg?fit=600%2C370" data-orig-size="600,370" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rdf" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rdf.jpg?fit=300%2C185" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rdf.jpg?fit=600%2C370" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/24/editia-sasea-turneului-de-fotbal-elite-cup-rdf-aduna-la-start-24-de-echipe-de-juniori-din-romania-si-ungaria/" title="Ediția a șasea a turneului de fotbal Elite Cup RDF adună la start 24 de echipe de juniori din România și Ungaria">Ediția a șasea a turneului de fotbal Elite Cup RDF adună la start 24 de echipe de juniori din România și Ungaria</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T19:04:30+03:00" itemprop="datePublished" title="luni, aprilie 24, 2017, 7:04 pm">24/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/24/editia-sasea-turneului-de-fotbal-elite-cup-rdf-aduna-la-start-24-de-echipe-de-juniori-din-romania-si-ungaria/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/24/burla-si-copil-absolviti-de-rosu-s-au-schimbat-bine-ma-pot-baza-pe-ei-alcatuirea-echipei-cu-olimpia-putea-tine-cont-si-de-oboseala-unora/" title="Burlă și Copil, absolviți de Roșu: „S-au schimbat în bine, mă pot baza pe ei. În alcătuirea echipei cu Olimpia aș putea ține cont și de oboseala unora”"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/burlacopil.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Burlă și Copil, absolviți de Roșu: „S-au schimbat în bine, mă pot baza pe ei. În alcătuirea echipei cu Olimpia aș putea ține cont și de oboseala unora”" title="Burlă și Copil, absolviți de Roșu: „S-au schimbat în bine, mă pot baza pe ei. În alcătuirea echipei cu Olimpia aș putea ține cont și de oboseala unora”" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/burlacopil.jpg?w=600 600w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/burlacopil.jpg?resize=300%2C209 300w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/burlacopil.jpg?resize=130%2C90 130w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172163" data-permalink="http://sportarad.ro/2017/04/24/burla-si-copil-absolviti-de-rosu-s-au-schimbat-bine-ma-pot-baza-pe-ei-alcatuirea-echipei-cu-olimpia-putea-tine-cont-si-de-oboseala-unora/burlacopil/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/burlacopil.jpg?fit=600%2C417" data-orig-size="600,417" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="burlacopil" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/burlacopil.jpg?fit=300%2C209" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/burlacopil.jpg?fit=600%2C417" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/24/burla-si-copil-absolviti-de-rosu-s-au-schimbat-bine-ma-pot-baza-pe-ei-alcatuirea-echipei-cu-olimpia-putea-tine-cont-si-de-oboseala-unora/" title="Burlă și Copil, absolviți de Roșu: „S-au schimbat în bine, mă pot baza pe ei. În alcătuirea echipei cu Olimpia aș putea ține cont și de oboseala unora”">Burlă și Copil, absolviți de Roșu: „S-au schimbat în bine, mă pot baza pe ei. În alcătuirea echipei cu Olimpia aș putea ține cont și de oboseala unora”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T18:07:24+03:00" itemprop="datePublished" title="luni, aprilie 24, 2017, 6:07 pm">24/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/24/burla-si-copil-absolviti-de-rosu-s-au-schimbat-bine-ma-pot-baza-pe-ei-alcatuirea-echipei-cu-olimpia-putea-tine-cont-si-de-oboseala-unora/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/24/suporterii-stelisti-si-pentru-rosu-la-juventus-uta-m-au-aplaudat-dar-nu-va-pot-spune-ce-mi-au-zis-dupa-meci/" title="Suporterii steliști și pentru Roșu la Juventus &#8211; UTA: „M-au aplaudat, dar nu vă pot spune ce mi-au zis după meci&#8230;”"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/suputajuv.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Suporterii steliști și pentru Roșu la Juventus &#8211; UTA: „M-au aplaudat, dar nu vă pot spune ce mi-au zis după meci&#8230;”" title="Suporterii steliști și pentru Roșu la Juventus &#8211; UTA: „M-au aplaudat, dar nu vă pot spune ce mi-au zis după meci&#8230;”" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/suputajuv.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/suputajuv.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/suputajuv.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172160" data-permalink="http://sportarad.ro/2017/04/24/suporterii-stelisti-si-pentru-rosu-la-juventus-uta-m-au-aplaudat-dar-nu-va-pot-spune-ce-mi-au-zis-dupa-meci/suputajuv/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/suputajuv.jpg?fit=600%2C401" data-orig-size="600,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="suputajuv" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/suputajuv.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/suputajuv.jpg?fit=600%2C401" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/24/suporterii-stelisti-si-pentru-rosu-la-juventus-uta-m-au-aplaudat-dar-nu-va-pot-spune-ce-mi-au-zis-dupa-meci/" title="Suporterii steliști și pentru Roșu la Juventus &#8211; UTA: „M-au aplaudat, dar nu vă pot spune ce mi-au zis după meci&#8230;”">Suporterii steliști și pentru Roșu la Juventus &#8211; UTA: „M-au aplaudat, dar nu vă pot spune ce mi-au zis după meci&#8230;”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T17:29:05+03:00" itemprop="datePublished" title="luni, aprilie 24, 2017, 5:29 pm">24/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/24/suporterii-stelisti-si-pentru-rosu-la-juventus-uta-m-au-aplaudat-dar-nu-va-pot-spune-ce-mi-au-zis-dupa-meci/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/24/roland-nagy-%cb%9do-datorie-morala-baietii-trebuie-sa-redescopere-placerea-de-juca%cb%9d/" title="Roland Nagy: „O datorie morală față de Cermei, băieții trebuie să redescopere plăcerea de a juca”"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roli.nagy_.cermei.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Roland Nagy: „O datorie morală față de Cermei, băieții trebuie să redescopere plăcerea de a juca”" title="Roland Nagy: „O datorie morală față de Cermei, băieții trebuie să redescopere plăcerea de a juca”" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roli.nagy_.cermei.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roli.nagy_.cermei.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roli.nagy_.cermei.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172149" data-permalink="http://sportarad.ro/2017/04/24/roland-nagy-%cb%9do-datorie-morala-baietii-trebuie-sa-redescopere-placerea-de-juca%cb%9d/roli-nagy-cermei/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roli.nagy_.cermei.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="roli.nagy.cermei" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roli.nagy_.cermei.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roli.nagy_.cermei.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/24/roland-nagy-%cb%9do-datorie-morala-baietii-trebuie-sa-redescopere-placerea-de-juca%cb%9d/" title="Roland Nagy: „O datorie morală față de Cermei, băieții trebuie să redescopere plăcerea de a juca”">Roland Nagy: „O datorie morală față de Cermei, băieții trebuie să redescopere plăcerea de a juca”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T15:44:47+03:00" itemprop="datePublished" title="luni, aprilie 24, 2017, 3:44 pm">24/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/24/roland-nagy-%cb%9do-datorie-morala-baietii-trebuie-sa-redescopere-placerea-de-juca%cb%9d/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/24/renegat-de-olimpia-anca-trip-regreta-ca-nu-joaca-impotriva-fostei-sale-echipe-karda-vrem-sa-producem-surpriza-presiunea-e-pe-uta/" title="Renegat de Olimpia, Anca-Trip regretă că nu joacă împotriva fostei sale echipe. Karda: „Vrem să producem surpriza, presiunea e pe UTA!”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca-trip-karda.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Renegat de Olimpia, Anca-Trip regretă că nu joacă împotriva fostei sale echipe. Karda: „Vrem să producem surpriza, presiunea e pe UTA!”" title="Renegat de Olimpia, Anca-Trip regretă că nu joacă împotriva fostei sale echipe. Karda: „Vrem să producem surpriza, presiunea e pe UTA!”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca-trip-karda.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca-trip-karda.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca-trip-karda.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172146" data-permalink="http://sportarad.ro/2017/04/24/renegat-de-olimpia-anca-trip-regreta-ca-nu-joaca-impotriva-fostei-sale-echipe-karda-vrem-sa-producem-surpriza-presiunea-e-pe-uta/anca-trip-karda/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca-trip-karda.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="anca-trip-karda" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca-trip-karda.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/anca-trip-karda.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/24/renegat-de-olimpia-anca-trip-regreta-ca-nu-joaca-impotriva-fostei-sale-echipe-karda-vrem-sa-producem-surpriza-presiunea-e-pe-uta/" title="Renegat de Olimpia, Anca-Trip regretă că nu joacă împotriva fostei sale echipe. Karda: „Vrem să producem surpriza, presiunea e pe UTA!”">Renegat de Olimpia, Anca-Trip regretă că nu joacă împotriva fostei sale echipe. Karda: „Vrem să producem surpriza, presiunea e pe UTA!”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T14:28:12+03:00" itemprop="datePublished" title="luni, aprilie 24, 2017, 2:28 pm">24/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/24/renegat-de-olimpia-anca-trip-regreta-ca-nu-joaca-impotriva-fostei-sale-echipe-karda-vrem-sa-producem-surpriza-presiunea-e-pe-uta/#comments" class="comments-link" itemprop="discussionURL">8</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/24/cuplul-nagy-anca-se-reface-la-cermei-n-varga-revine-iarba/" title="Cuplul Nagy &#8211; Anca se reface la Cermei! N. Varga revine în iarbă"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/nagy-anca.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Cuplul Nagy &#8211; Anca se reface la Cermei! N. Varga revine în iarbă" title="Cuplul Nagy &#8211; Anca se reface la Cermei! N. Varga revine în iarbă" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/nagy-anca.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/nagy-anca.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/nagy-anca.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172145" data-permalink="http://sportarad.ro/2017/04/24/cuplul-nagy-anca-se-reface-la-cermei-n-varga-revine-iarba/nagy-anca/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/nagy-anca.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="nagy-anca" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/nagy-anca.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/nagy-anca.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/24/cuplul-nagy-anca-se-reface-la-cermei-n-varga-revine-iarba/" title="Cuplul Nagy &#8211; Anca se reface la Cermei! N. Varga revine în iarbă">Cuplul Nagy &#8211; Anca se reface la Cermei! N. Varga revine în iarbă</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T14:21:16+03:00" itemprop="datePublished" title="luni, aprilie 24, 2017, 2:21 pm">24/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/24/cuplul-nagy-anca-se-reface-la-cermei-n-varga-revine-iarba/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/24/brutyo-singurul-portar-ce-nu-scos-balonul-din-plasa-cu-crisul-nu-prea-avut-ce-apara/" title="Brutyo &#8211; singurul portar ce nu a scos balonul din plasă cu Crișul: „Nu prea am avut ce apăra”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/brutyo.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Brutyo &#8211; singurul portar ce nu a scos balonul din plasă cu Crișul: „Nu prea am avut ce apăra”" title="Brutyo &#8211; singurul portar ce nu a scos balonul din plasă cu Crișul: „Nu prea am avut ce apăra”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/brutyo.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/brutyo.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/brutyo.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172136" data-permalink="http://sportarad.ro/2017/04/24/brutyo-singurul-portar-ce-nu-scos-balonul-din-plasa-cu-crisul-nu-prea-avut-ce-apara/brutyo/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/brutyo.jpg?fit=600%2C404" data-orig-size="600,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492886852&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="brutyo" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/brutyo.jpg?fit=300%2C202" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/brutyo.jpg?fit=600%2C404" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/24/brutyo-singurul-portar-ce-nu-scos-balonul-din-plasa-cu-crisul-nu-prea-avut-ce-apara/" title="Brutyo &#8211; singurul portar ce nu a scos balonul din plasă cu Crișul: „Nu prea am avut ce apăra”">Brutyo &#8211; singurul portar ce nu a scos balonul din plasă cu Crișul: „Nu prea am avut ce apăra”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T12:47:05+03:00" itemprop="datePublished" title="luni, aprilie 24, 2017, 12:47 pm">24/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/24/brutyo-singurul-portar-ce-nu-scos-balonul-din-plasa-cu-crisul-nu-prea-avut-ce-apara/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/24/zadareni-castiga-la-vama-si-e-noul-lider-al-seriei-beliu-demolata-podgorie/" title="Zădăreni câștigă la Vamă și e noul lider al Seriei A, Beliu &#8211; demolată în Podgorie!"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/received_10210296058091486.jpeg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Zădăreni câștigă la Vamă și e noul lider al Seriei A, Beliu &#8211; demolată în Podgorie!" title="Zădăreni câștigă la Vamă și e noul lider al Seriei A, Beliu &#8211; demolată în Podgorie!" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/received_10210296058091486.jpeg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/received_10210296058091486.jpeg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/received_10210296058091486.jpeg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172134" data-permalink="http://sportarad.ro/2017/04/24/zadareni-castiga-la-vama-si-e-noul-lider-al-seriei-beliu-demolata-podgorie/received_10210296058091486/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/received_10210296058091486.jpeg?fit=908%2C548" data-orig-size="908,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_10210296058091486" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/received_10210296058091486.jpeg?fit=300%2C181" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/received_10210296058091486.jpeg?fit=908%2C548" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/24/zadareni-castiga-la-vama-si-e-noul-lider-al-seriei-beliu-demolata-podgorie/" title="Zădăreni câștigă la Vamă și e noul lider al Seriei A, Beliu &#8211; demolată în Podgorie!">Zădăreni câștigă la Vamă și e noul lider al Seriei A, Beliu &#8211; demolată în Podgorie!</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-24T10:02:09+03:00" itemprop="datePublished" title="luni, aprilie 24, 2017, 10:02 am">24/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/24/zadareni-castiga-la-vama-si-e-noul-lider-al-seriei-beliu-demolata-podgorie/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/23/ciucul-pierdut-la-pandurii-uta-17-e-deja-calificata-la-turneul-final/" title="Ciucul a pierdut la Pandurii, UTA Under 17 e deja calificată la turneul final!"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utaunde17.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Ciucul a pierdut la Pandurii, UTA Under 17 e deja calificată la turneul final!" title="Ciucul a pierdut la Pandurii, UTA Under 17 e deja calificată la turneul final!" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utaunde17.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utaunde17.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utaunde17.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172121" data-permalink="http://sportarad.ro/2017/04/23/ciucul-pierdut-la-pandurii-uta-17-e-deja-calificata-la-turneul-final/utaunde17/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utaunde17.jpg?fit=600%2C388" data-orig-size="600,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481130003&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;36&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="utaunde17" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utaunde17.jpg?fit=300%2C194" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utaunde17.jpg?fit=600%2C388" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/23/ciucul-pierdut-la-pandurii-uta-17-e-deja-calificata-la-turneul-final/" title="Ciucul a pierdut la Pandurii, UTA Under 17 e deja calificată la turneul final!">Ciucul a pierdut la Pandurii, UTA Under 17 e deja calificată la turneul final!</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-23T19:32:42+03:00" itemprop="datePublished" title="duminică, aprilie 23, 2017, 7:32 pm">23/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/23/ciucul-pierdut-la-pandurii-uta-17-e-deja-calificata-la-turneul-final/#comments" class="comments-link" itemprop="discussionURL">3</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/23/pecetea-maratonistului-gruiescu-uta-17-asa-targu-mures-4-1/" title="Pecetea „maratonistului” Gruiescu: UTA Under 17 – ASA Târgu Mureș   4-1"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/gruiescu.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Pecetea „maratonistului” Gruiescu: UTA Under 17 – ASA Târgu Mureș   4-1" title="Pecetea „maratonistului” Gruiescu: UTA Under 17 – ASA Târgu Mureș   4-1" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/gruiescu.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/gruiescu.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/gruiescu.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172118" data-permalink="http://sportarad.ro/2017/04/23/pecetea-maratonistului-gruiescu-uta-17-asa-targu-mures-4-1/gruiescu/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/gruiescu.jpg?fit=600%2C401" data-orig-size="600,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gruiescu" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/gruiescu.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/gruiescu.jpg?fit=600%2C401" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/23/pecetea-maratonistului-gruiescu-uta-17-asa-targu-mures-4-1/" title="Pecetea „maratonistului” Gruiescu: UTA Under 17 – ASA Târgu Mureș   4-1">Pecetea „maratonistului” Gruiescu: UTA Under 17 – ASA Târgu Mureș   4-1</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-23T17:18:29+03:00" itemprop="datePublished" title="duminică, aprilie 23, 2017, 5:18 pm">23/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/23/pecetea-maratonistului-gruiescu-uta-17-asa-targu-mures-4-1/#comments" class="comments-link" itemprop="discussionURL">2</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/23/mutica-si-rosca-dupa-meciul-ce-da-foc-campionatului-sunt-mandru-de-baieti-v-s-nu-facut-cel-mai-bun-meci-fata-unei-echipe-extrem-de-motivata/" title="Mutică și Roșca după meciul ce dă foc campionatului: „Sunt mândru de băieți” v.s. „Nu am făcut cel mai bun meci în fața unei echipe extrem de motivată”"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roscamutica.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Mutică și Roșca după meciul ce dă foc campionatului: „Sunt mândru de băieți” v.s. „Nu am făcut cel mai bun meci în fața unei echipe extrem de motivată”" title="Mutică și Roșca după meciul ce dă foc campionatului: „Sunt mândru de băieți” v.s. „Nu am făcut cel mai bun meci în fața unei echipe extrem de motivată”" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roscamutica.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roscamutica.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roscamutica.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172115" data-permalink="http://sportarad.ro/2017/04/23/mutica-si-rosca-dupa-meciul-ce-da-foc-campionatului-sunt-mandru-de-baieti-v-s-nu-facut-cel-mai-bun-meci-fata-unei-echipe-extrem-de-motivata/roscamutica/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roscamutica.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="roscamutica" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roscamutica.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/roscamutica.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/23/mutica-si-rosca-dupa-meciul-ce-da-foc-campionatului-sunt-mandru-de-baieti-v-s-nu-facut-cel-mai-bun-meci-fata-unei-echipe-extrem-de-motivata/" title="Mutică și Roșca după meciul ce dă foc campionatului: „Sunt mândru de băieți” v.s. „Nu am făcut cel mai bun meci în fața unei echipe extrem de motivată”">Mutică și Roșca după meciul ce dă foc campionatului: „Sunt mândru de băieți” v.s. „Nu am făcut cel mai bun meci în fața unei echipe extrem de motivată”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-23T16:22:55+03:00" itemprop="datePublished" title="duminică, aprilie 23, 2017, 4:22 pm">23/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/23/mutica-si-rosca-dupa-meciul-ce-da-foc-campionatului-sunt-mandru-de-baieti-v-s-nu-facut-cel-mai-bun-meci-fata-unei-echipe-extrem-de-motivata/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/23/ministrii-apararii-colentina-miron-si-manea-vor-sa-prelungeasca-seria-victoriilor-utiste-puncte-si-cu-satu-mare-si-suntem-acolo/" title="„Miniștrii” apărării în Colentina, Miron și Manea, vor să prelungească seria victoriilor utiste: „Puncte și cu Satu Mare și suntem acolo!”"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utajuv4.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="„Miniștrii” apărării în Colentina, Miron și Manea, vor să prelungească seria victoriilor utiste: „Puncte și cu Satu Mare și suntem acolo!”" title="„Miniștrii” apărării în Colentina, Miron și Manea, vor să prelungească seria victoriilor utiste: „Puncte și cu Satu Mare și suntem acolo!”" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utajuv4.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utajuv4.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utajuv4.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172106" data-permalink="http://sportarad.ro/2017/04/23/ministrii-apararii-colentina-miron-si-manea-vor-sa-prelungeasca-seria-victoriilor-utiste-puncte-si-cu-satu-mare-si-suntem-acolo/utajuv4/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utajuv4.jpg?fit=600%2C406" data-orig-size="600,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="utajuv4" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utajuv4.jpg?fit=300%2C203" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/utajuv4.jpg?fit=600%2C406" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/23/ministrii-apararii-colentina-miron-si-manea-vor-sa-prelungeasca-seria-victoriilor-utiste-puncte-si-cu-satu-mare-si-suntem-acolo/" title="„Miniștrii” apărării în Colentina, Miron și Manea, vor să prelungească seria victoriilor utiste: „Puncte și cu Satu Mare și suntem acolo!”">„Miniștrii” apărării în Colentina, Miron și Manea, vor să prelungească seria victoriilor utiste: „Puncte și cu Satu Mare și suntem acolo!”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-23T15:07:49+03:00" itemprop="datePublished" title="duminică, aprilie 23, 2017, 3:07 pm">23/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/23/ministrii-apararii-colentina-miron-si-manea-vor-sa-prelungeasca-seria-victoriilor-utiste-puncte-si-cu-satu-mare-si-suntem-acolo/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
	
</aside><!-- #sidebar-secondary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="footer-widget">

					<div class="container">
						<div class="row">

								<div class="footer-block col-md-3">
			</div>
	<div class="footer-block col-md-3">
			</div>
	<div class="footer-block col-md-3">
			</div>
	<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary4" role="complementary" id="sidebar-subsidiary4" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=www.sportarad.ro','SiteLock','width=600,height=600,left=160,top=170');" ><img alt="SiteLock" title="SiteLock" src="//shield.sitelock.com/shield/www.sportarad.ro"/></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-44340498-1', 'auto');
  ga('send', 'pageview');

</script>


<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'sportaradcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/sportarad.ro"><img alt="sportarad.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=sportaradcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='77065002';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '939850286112395',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div></div>
		</section>
		</aside><!-- #sidebar-footer -->

			</div>
						</div>
					</div>

				</div>

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
	

					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2017 <a class="site-link" href="http://sportarad.ro" rel="home">sportarad</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="http://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	    <script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sportarad.ro\/2017\/04\/25\/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat\/":172238,"http:\/\/sportarad.ro\/2017\/04\/25\/livetext-uta-olimpia-satu-mare-incepand-cu-ora-17\/":172241};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/25/radu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Acest câmp este pentru validare și n-ar trebuie să fie modificat" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://sportarad.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/js/accordion.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/sportarad.ro\/wp-admin\/admin-ajax.php","nonce":"9ceb24a2d1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/sportarad.ro\/wp-login.php?redirect_to=http%3A%2F%2Fsportarad.ro%2F2017%2F04%2F25%2Fradu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/postmessage.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/jquery.inview.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=ro' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogeri au apreciat:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&postid=172238&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=L%C4%83sa%C8%9Bi+un+comentariu+decent+%C8%99i+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=4.8.2&sig=ad570c62919e4f3c51a4be86fbf7a335fa02c094#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F04%2F25%2Fradu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&postid=172238&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=L%C4%83sa%C8%9Bi+un+comentariu+decent+%C8%99i+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=4.8.2&sig=ad570c62919e4f3c51a4be86fbf7a335fa02c094#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F04%2F25%2Fradu-anca-langa-roli-nagy-pentru-salvarea-cermeiului-gasit-pe-baieti-putin-demoralizati-dar-o-scoatem-la-capat%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'56494684',post:'172238',tz:'3',srv:'sportarad.ro'} ]);
	_stq.push([ 'clickTrackerInit', '56494684', '172238' ]);
</script>

</body>
</html>
