<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<title>Diferența de vârstă, decisivă pentru locurile arădenilor la naționalele de juniori II de tenis de masă &ndash; sportarad</title>
		<script type="text/javascript">
		//<![CDATA[
		LeagueManagerAjaxL10n = {
			blogUrl: "http://sportarad.ro",
			//pluginPath: "/home/content/n3pnexwpnas02_data02/28/3645228/html/wp-content/plugins/leaguemanager",
			pluginUrl: "http://sportarad.ro/wp-content/plugins/leaguemanager",
			requestUrl: "http://sportarad.ro/wp-admin/admin-ajax.php",
			Edit: "Editează",
			Post: "Articol",
			Save: "Salvează",
			Cancel: "Anulează",
			pleaseWait: "Please wait...",
			Revisions: "Page Revisions",
			Time: "Insert time",
			Options: "Options",
			Delete: "Delete"
	 	}
		//]]>
		</script>
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.5" />

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/" />
<meta property="og:locale" content="ro_RO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Diferența de vârstă, decisivă pentru locurile arădenilor la naționalele de juniori II de tenis de masă &ndash; sportarad" />
<meta property="og:url" content="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/" />
<meta property="og:site_name" content="sportarad" />
<meta property="article:publisher" content="https://www.facebook.com/sportarad.ro" />
<meta property="article:tag" content="csm arad" />
<meta property="article:tag" content="dumbrăvița" />
<meta property="article:tag" content="strună" />
<meta property="article:section" content="Alte sporturi" />
<meta property="article:published_time" content="2017-05-02T10:42:21+03:00" />
<meta property="article:modified_time" content="2017-05-02T15:23:36+03:00" />
<meta property="og:updated_time" content="2017-05-02T15:23:36+03:00" />
<meta property="og:image" content="http://sportarad.ro/wp-content/uploads/2017/05/struna.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="457" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sportarad &raquo; Flux" href="http://sportarad.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="sportarad &raquo; Flux comentarii" href="http://sportarad.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii sportarad &raquo; Diferența de vârstă, decisivă pentru locurile arădenilor la naționalele de juniori II de tenis de masă" href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/feed/" />
<link rel="pingback" href="http://sportarad.ro/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportarad.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='opinionstage-style-css'  href='http://sportarad.ro/wp-content/plugins/social-polls-by-opinionstage/opinionstage-style-common.css' type='text/css' media='all' />
<link rel='stylesheet' id='opinionstage-font-style-css'  href='http://sportarad.ro/wp-content/plugins/social-polls-by-opinionstage/opinionstage-font.css' type='text/css' media='all' />
<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://sportarad.ro/wp-content/themes/envince/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://sportarad.ro/wp-content/themes/envince/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://sportarad.ro/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://sportarad.ro/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='leaguemanager-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/style.css' type='text/css' media='all' />
<style id='leaguemanager-inline-css' type='text/css'>
table.leaguemanager th,
div.matchlist table.leaguemanager th {
	background-color: #dddddd;
}
table.leaguemanager tr {
	background-color: #ffffff;
}
table.leaguemanager tr.alternate {
	background-color: #efefef;
}
table.standingstable tr.ascend .rank,
table.standingstable tr.ascend.alternate .rank {
	background-color: #0767f7;
}
table.standingstable .descend .rank,
table.standingstable .descend.alternate .rank {
	background-color: #fe3838;
}
table.crosstable th,
table.crosstable td {
	border: 1px solid #efefef;
}
div.teampage h3.header,
div.teamlist h3.header,
div.match h3.header,
div.team-content .prev_match .header,
div.team-content .next_match .header {
	background-color: ;
}

</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-structure-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.structure.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://sportarad.ro/wp-content/themes/envince/library/css/gallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://sportarad.ro/wp-content/themes/envince/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='nbt-so-styles-css'  href='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/nbt-so-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://sportarad.ro/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='http://sportarad.ro/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='like-dislike-css'  href='http://sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/css/ldc-lite.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/tw-sack.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Urm. >","prev":"< Ant.","image":"Imagine","of":"de","close":"\u00cenchide","noiframes":"Aceast\u0103 facilitate necesit\u0103 cadre intercalate. Ai cadrele dezactivate sau navigatorul t\u0103u nu le suport\u0103.","loadingAnimation":"http:\/\/sportarad.ro\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/leaguemanager/leaguemanager.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<link rel='https://api.w.org/' href='http://sportarad.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportarad.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportarad.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://sportarad.ro/?p=172749' />
<link rel="alternate" type="application/json+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F05%2F02%2Fdiferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F05%2F02%2Fdiferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 221, 51, 51, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #dd3333; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #dd3333; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 221, 51, 51, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 221, 51, 51, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #dd3333; } ::selection { background-color: #dd3333; } legend { border-color: rgba( 221, 51, 51, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 221, 51, 51, 0.15 ); } .navbar.navbar-default { border-bottom-color: #dd3333; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 221, 51, 51, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #dd3333; } blockquote { background-color: rgba( 221, 51, 51, 0.85 ); } blockquote blockquote { background-color: rgba( 221, 51, 51, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 221, 51, 51, 0.85 ); } blockquote { outline-color: rgba( 221, 51, 51, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #dd3333; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #e9eaed; }</style>

<style type="text/css" id="custom-css">
		@media (min-width: 1630px) {
			.container, #container {
				width: 1600px!important;
			}
		}
.big-grid-post .entry-title a, .small-grid-post .entry-title a {
    background-color: rgba(6,6,11,.3);
    color: #ffffff;
}

.big-grid-post .entry-title a, .small-grid-post .entry-title a {
  font-weight: 400;
}
body{
    font-size: 20px;
   color: #000000; 
}
.first-post .entry-title a {
  font-size: 25px;
 
}
#comments-number &gt; .wrap, #reply-title &gt; .wrap, .attachment-meta-title &gt; .wrap, .widget-title &gt; .wrap {
  font-size: 17px;
}
.entry-title a {
  font-size: 18px;
}
span.entry-category a {
  font-size: 17px;
}
#header #header-top {
    background-color: #B22222;
}
.navbar.navbar-default {
    background-color: #B22222;
    border-bottom-color: #B22222
}
@media(max-width: 768px) {
    .header-right-section {
        display: inline-block;
    }
}
.inline-text-ad {

font-weight: bold;

font-size: 18px;

margin-bottom: 5px;

}</style>
<link rel="icon" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sportarad.ro/wp-content/uploads/2016/10/cropped-logo-nou-test-copy-1.png?fit=270%2C270" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6270727507494133",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="wordpress ltr ro ro-ro parent-theme y2017 m05 d02 h15 tuesday logged-out custom-background custom-header display-header-text singular singular-post singular-post-172749 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
							<ul>
							
														<li><a href="mailto:s&#112;%6f&#114;t&#97;%72&#97;d%40%67%6da&#105;%6c.%63&#111;m">&#115;&#112;&#111;&#114;&#116;ar&#97;&#100;&#64;&#103;&#109;a&#105;l&#46;com</a></li>
							
														<li><i class="fa fa-location-arrow"></i> Arad, România</li>
														</ul>

						</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
							
	
						</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">

						
						<div class="header-logo">

							<a href="http://sportarad.ro/" title="sportarad" rel="home"><img src="http://sportarad.ro/wp-content/uploads/2017/01/1281552.png" alt="sportarad"></a>

						</div>

						

						<div class="header-text">
						<h1 id="site-title" class="site-title" itemprop="headline"><a href="http://sportarad.ro" rel="home">sportarad</a></h1><h2 id="site-description" class="site-description" itemprop="description">pentru cititori 1 și 1</h2>						</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
						
	<aside class="sidebar sidebar-header" role="complementary" id="sidebar-header" aria-label="Header Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<section id="text-9" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
	</aside><!-- #sidebar-header -->

					</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-main" class="clearfix nav form-control"><option  id="menu-item-161946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home depth0" value="http://sportarad.ro">Acasă</option>
<option  id="menu-item-161947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="http://sportarad.ro/fotbal">Fotbal</option><option  id="menu-item-161958" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/uta-arad/">- UTA Arad</option>
<option  id="menu-item-161959" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/uta-ii-uta-iii-elite-u19-elite-u17/">- UTA II, UTA III, Elite U19, Elite U17</option>
<option  id="menu-item-161956" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/acs-national-sebis/">- NATIONAL SEBIS</option>
<option  id="menu-item-161953" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">- Gloria Lunca Teuz Cermei</option>
<option  id="menu-item-161952" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-judetean/">- Fotbal judetean</option>
<option  id="menu-item-161950" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-copii-si-juniori/">- Fotbal copii si juniori</option>
<option  id="menu-item-161951" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-feminin/">- Fotbal feminin</option>
<option  id="menu-item-161954" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/liga-a-2-a/">- Liga a 2-a</option>
<option  id="menu-item-161955" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/liga-a-3-a/">- Liga a 3-a</option>
<option  id="menu-item-161957" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-pancota-2/">- SOIMII PÎNCOTA</option>
<option  id="menu-item-163607" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/minifotbal/">- Minifotbal</option>


<option  id="menu-item-161948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="http://sportarad.ro/extrafotbal">Extra Fotbal</option><option  id="menu-item-161961" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/baschet/">- Baschet</option>
<option  id="menu-item-161964" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/rugby/">- Rugby</option>
<option  id="menu-item-161963" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/handbal/">- Handbal</option>
<option  id="menu-item-161966" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/volei/">- Volei</option>
<option  id="menu-item-161965" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/sporturi-de-contact/">- Sporturi de contact</option>
<option  id="menu-item-163609" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/polo-2/">- Polo</option>
<option  id="menu-item-161962" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cluburi-polivalente/">- Cluburi polivalente</option>
<option  id="menu-item-163604" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/auto-moto/">- Auto-moto</option>
<option  id="menu-item-161960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="http://sportarad.ro/category/alte-sporturi/">- Alte sporturi</option>


<option  id="menu-item-163611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children depth0" value="http://sportarad.ro/diverse">Diverse</option><option  id="menu-item-163605" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/editoriale/">- Editoriale</option>
<option  id="menu-item-163606" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/glorii-aradene/">- Glorii aradene</option>
<option  id="menu-item-163610" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/stranieri-aradeni/">- Stranieri aradeni</option>
<option  id="menu-item-163608" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/pariuri-sportive/">- Pariuri sportive</option>
<option  id="menu-item-163858" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/euro-2016/">- Euro 2016</option>
<option  id="menu-item-163857" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cs-ineu-2/">- CS INEU liga 3 arhivă</option>
<option  id="menu-item-163859" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-pincota-arhiva/">- SOIMII PÎNCOTA liga 3 arhivă</option>


<option  id="menu-item-163603" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://sportarad.ro/contact/">Contact</option>
<option  id="menu-item-172476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro">Galerii foto</option><option  id="menu-item-172481" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/101095239@N03/sets/">- 2013-2014</option>
<option  id="menu-item-172482" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/129490391@N06/albums">- 2015-2016</option>
<option  id="menu-item-172483" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/95487995@N07/albums">- 2017-</option>


</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-main-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-161946"><a title="Acasă" href="http://sportarad.ro">Acasă</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161947 dropdown"><a title="Fotbal" href="http://sportarad.ro/fotbal" class="dropdown-toggle">Fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161958"><a title="UTA Arad" href="http://sportarad.ro/category/uta-arad/">UTA Arad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161959"><a title="UTA II, UTA III, Elite U19, Elite U17" href="http://sportarad.ro/category/uta-ii-uta-iii-elite-u19-elite-u17/">UTA II, UTA III, Elite U19, Elite U17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161956"><a title="NATIONAL SEBIS" href="http://sportarad.ro/category/acs-national-sebis/">NATIONAL SEBIS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161953"><a title="Gloria Lunca Teuz Cermei" href="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">Gloria Lunca Teuz Cermei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161952"><a title="Fotbal judetean" href="http://sportarad.ro/category/fotbal-judetean/">Fotbal judetean</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161950"><a title="Fotbal copii si juniori" href="http://sportarad.ro/category/fotbal-copii-si-juniori/">Fotbal copii si juniori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161951"><a title="Fotbal feminin" href="http://sportarad.ro/category/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161954"><a title="Liga a 2-a" href="http://sportarad.ro/category/liga-a-2-a/">Liga a 2-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161955"><a title="Liga a 3-a" href="http://sportarad.ro/category/liga-a-3-a/">Liga a 3-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161957"><a title="SOIMII PÎNCOTA" href="http://sportarad.ro/category/soimii-pancota-2/">SOIMII PÎNCOTA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163607"><a title="Minifotbal" href="http://sportarad.ro/category/minifotbal/">Minifotbal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-161948 dropdown"><a title="Extra Fotbal" href="http://sportarad.ro/extrafotbal" class="dropdown-toggle">Extra Fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161961"><a title="Baschet" href="http://sportarad.ro/category/baschet/">Baschet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161964"><a title="Rugby" href="http://sportarad.ro/category/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161963"><a title="Handbal" href="http://sportarad.ro/category/handbal/">Handbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161966"><a title="Volei" href="http://sportarad.ro/category/volei/">Volei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161965"><a title="Sporturi de contact" href="http://sportarad.ro/category/sporturi-de-contact/">Sporturi de contact</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163609"><a title="Polo" href="http://sportarad.ro/category/polo-2/">Polo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161962"><a title="Cluburi polivalente" href="http://sportarad.ro/category/cluburi-polivalente/">Cluburi polivalente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163604"><a title="Auto-moto" href="http://sportarad.ro/category/auto-moto/">Auto-moto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161960"><a title="Alte sporturi" href="http://sportarad.ro/category/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163611 dropdown"><a title="Diverse" href="http://sportarad.ro/diverse" class="dropdown-toggle">Diverse <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163605"><a title="Editoriale" href="http://sportarad.ro/category/editoriale/">Editoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163606"><a title="Glorii aradene" href="http://sportarad.ro/category/glorii-aradene/">Glorii aradene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163610"><a title="Stranieri aradeni" href="http://sportarad.ro/category/stranieri-aradeni/">Stranieri aradeni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163608"><a title="Pariuri sportive" href="http://sportarad.ro/category/pariuri-sportive/">Pariuri sportive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163858"><a title="Euro 2016" href="http://sportarad.ro/category/euro-2016/">Euro 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163857"><a title="CS INEU liga 3 arhivă" href="http://sportarad.ro/category/cs-ineu-2/">CS INEU liga 3 arhivă</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163859"><a title="SOIMII PÎNCOTA liga 3 arhivă" href="http://sportarad.ro/category/soimii-pincota-arhiva/">SOIMII PÎNCOTA liga 3 arhivă</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163603"><a title="Contact" href="http://sportarad.ro/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-172476 dropdown"><a title="Galerii foto" href="http://sportarad.ro" class="dropdown-toggle">Galerii foto <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172481"><a title="2013-2014" href="https://www.flickr.com/photos/101095239@N03/sets/">2013-2014</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172482"><a title="2015-2016" href="https://www.flickr.com/photos/129490391@N06/albums">2015-2016</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172483"><a title="2017-" href="https://www.flickr.com/photos/95487995@N07/albums">2017-</a></li>
</ul>
</li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">Ești aici:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://sportarad.ro" rel="home"><span itemprop="name">Acasă</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/"><span itemprop="name">2017</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/05/"><span itemprop="name">mai</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/05/02/"><span itemprop="name">2</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Diferența de vârstă, decisivă pentru locurile arădenilor la naționalele de juniori II de tenis de masă</span><meta itemprop="position" content="5" /></li></ul></nav>
					</div>

<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-172749" class="entry author-manager post-172749 post type-post status-publish format-standard has-post-thumbnail category-alte-sporturi tag-csm-arad tag-dumbravita tag-struna" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Diferența de vârstă, decisivă pentru locurile arădenilor la naționalele de juniori II de tenis de masă</h1>
			<a href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/"><img src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/struna.jpg?fit=640%2C457" alt="Diferența de vârstă, decisivă pentru locurile arădenilor la naționalele de juniori II de tenis de masă" class="landscape cw-greater thumbnail envince-large" width="640" height="457" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://sportarad.ro/author/manager/" title="Articole de manager" rel="author" class="url fn n" itemprop="url"><span itemprop="name">manager</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2017-05-02T10:42:21+03:00" itemprop="datePublished" title="marți, mai 2, 2017, 10:42 am">02/05/2017</time>
				<i class="fa fa-comment-o"></i>
				<a href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/#respond" class="comments-link" itemprop="discussionURL">0</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<p>De&#351;i mai tineri dec&acirc;t adversarii lor, tenismmenii CSM Arad au ob&#355;inut rezultate onorabile la &bdquo;na&#355;ionalele&rdquo; rezervate juniorilor II. Astfel, la Dumbr&#259;vi&#355;a, elevii lui Cristi Dodean au &icirc;ncheiat dup&#259; cum urmeaz&#259;:</p><p><strong>Adela Strun&#259; &ndash;</strong> loc 5-8, la dublu fete, locul 9-16, la individual si locul 9-16, la dublu mixt</p><banner data-spb-position="2" data-spb-key-banner="0" class="spb_banner spb_middle"><div><div class='spb_desktop_class'><a class="inline-text-ad" href="https://pariurix.com/agentii" target="_blank" rel="nofollow">Top 5 case de pariuri online legale si recomandate de PariuriX.com. Profita de cele mai bune oferte, pariuri live, pariuri pe mobil  si transmisiuni live. Deschide un cont acum!</a></div></div></banner><p><strong>Andreea Neam&#355;u</strong> &ndash; loc 9-16, la dublu fete, locul 16-32, la individual si&nbsp; locul 16-32, la dublu mixt</p><p><strong>Ana Maria S&icirc;rb</strong> &ndash; locul 9-16, la dublu fete, locul 32-64, la dublu mixt si grupe de calificare, la individual</p><p><strong>Ionu&#539; Strun&#259;</strong> &ndash; loc 16-32, la dublu b&#259;ie&#355;i, locul 16-32, la dublu mixt &#537;i grupe calificare, la individual.</p><div class="clearfix"><span class="ldc-ul_cont" onclick="alter_ul_post_values(this,'172749','like')">&Icirc;mi place<img src="https://i0.wp.com/sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/up.png?w=1280" data-recalc-dims="1">(<span>0</span>)</span><span class="ldc-ul_cont" onclick="alter_ul_post_values(this,'172749','dislike')">Nu-mi place<img src="https://i1.wp.com/sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/images/down.png?w=1280" data-recalc-dims="1">(<span>0</span>)</span></div><banner data-spb-position="6" data-spb-key-banner="1" class="spb_banner spb_middle"><div><div class='spb_desktop_class'><a class="inline-text-ad" href="https://pariurix.com" target="_blank" rel="nofollow">Vezi Pontul zilei, Cota 2, Biletul zilei, Biletul sansa, Biletul de weekend si sute de ponturi câstigatoare în fiecare luna de la specialistii PariuriX.com.</a></div></div></banner>
<div class="post-views post-172749 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Vizualizări: </span>
			<span class="post-views-count">16</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-172749" class="share-facebook sd-button share-icon" href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-172749" class="share-twitter sd-button share-icon" href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-172749" class="share-google-plus-1 sd-button share-icon" href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Diferen%C8%9Ba%20de%20v%C3%A2rst%C4%83%2C%20decisiv%C4%83%20pentru%20locurile%20ar%C4%83denilor%20la%20na%C8%9Bionalele%20de%20juniori%20II%20de%20tenis%20de%20mas%C4%83 http%3A%2F%2Fsportarad.ro%2F2017%2F05%2F02%2Fdiferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-172749" class="share-pinterest sd-button share-icon" href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-172749" class="share-skype sd-button share-icon" href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/?share=skype" target="_blank" title="Partajează pe Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-56494684-172749-59087b19d1efc' data-src='//widgets.wp.com/likes/#blog_id=56494684&amp;post_id=172749&amp;origin=sportarad.ro&amp;obj_id=56494684-172749-59087b19d1efc' data-name='like-post-frame-56494684-172749-59087b19d1efc'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Se încarcă...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://sportarad.ro/category/alte-sporturi/" rel="tag">Alte sporturi</a></span>			<br /> <i class="fa fa-tags"></i> <span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://sportarad.ro/tag/csm-arad/" rel="tag">csm arad</a>, <a href="http://sportarad.ro/tag/dumbravita/" rel="tag">dumbrăvița</a>, <a href="http://sportarad.ro/tag/struna/" rel="tag">strună</a></span>
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
<section id="comments-template">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lăsați un comentariu decent și la subiect. Altfel s-ar putea să fie editat sau să fie șters. Mulțumim! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/#respond" style="display:none;">Anulează răspunsul</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&#038;postid=172749&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=L%C4%83sa%C8%9Bi+un+comentariu+decent+%C8%99i+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=4.8.2&#038;sig=24774e53457e764385db6810110826ba74b7e506#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F05%2F02%2Fdiferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</section><!-- #comments-template -->
			
		
		
	<div class="loop-nav">
		<div class="prev">Articolul anterior: <a href="http://sportarad.ro/2017/05/01/dublu-record-dorobanti-sintana-2-9-capata-cel-mai-prolific-fotbalist-meciul-cu-cele-mai-multe-goluri-din-prezenta-stagiune-ligii-4/" rel="prev">Dublu record în Dorobanți &#8211; Sîntana 2-9! Capătă &#8211; cel mai prolific fotbalist în meciul cu cele mai multe goluri din prezenta stagiune a Ligii a 4-a</a></div>		<div class="next">Articolul următor: <a href="http://sportarad.ro/2017/05/02/liga-vi-etapa-13-macea-profita-de-weekendul-liber-al-celor-de-la-pilu-pincota-la-o-noua-goleada/" rel="next">Liga a VI-a, etapa a 13-a: Macea profită de weekendul liber al celor de la Pilu, Pîncota &#8211; la o nouă goleadă!</a></div>	</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="search-3" class="widget widget_search"><h3 class="widget-title">Caută pe site</h3><form role="search" method="get" class="search-form" action="http://sportarad.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></section><section id="text-7" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section><section id="envince_onecol_posts-3" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" ><span class="wrap">Articole recente</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/05/02/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant/" title="„Roș-albii” &#8211; la expoziția dedicată legendarului Ferenc Puskas, coleg la naționala Ungariei cu ex. utistul Lorant"><img width="400" height="200" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/puskas.jpg?resize=400%2C200" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="„Roș-albii” &#8211; la expoziția dedicată legendarului Ferenc Puskas, coleg la naționala Ungariei cu ex. utistul Lorant" title="„Roș-albii” &#8211; la expoziția dedicată legendarului Ferenc Puskas, coleg la naționala Ungariei cu ex. utistul Lorant" data-attachment-id="172744" data-permalink="http://sportarad.ro/2017/05/02/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant/puskas/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/puskas.jpg?fit=601%2C403" data-orig-size="601,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="puskas" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/puskas.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/puskas.jpg?fit=601%2C403" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/05/02/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant/" title="„Roș-albii” &#8211; la expoziția dedicată legendarului Ferenc Puskas, coleg la naționala Ungariei cu ex. utistul Lorant">„Roș-albii” &#8211; la expoziția dedicată legendarului Ferenc Puskas, coleg la naționala Ungariei cu ex. utistul Lorant</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-05-02T14:11:42+03:00" itemprop="datePublished" title="marți, mai 2, 2017, 2:11 pm">02/05/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/05/02/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-172743" class="share-facebook sd-button share-icon" href="http://sportarad.ro/2017/05/02/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-172743" class="share-twitter sd-button share-icon" href="http://sportarad.ro/2017/05/02/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-172743" class="share-google-plus-1 sd-button share-icon" href="http://sportarad.ro/2017/05/02/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%E2%80%9ERo%C8%99-albii%E2%80%9D%20-%20la%20expozi%C8%9Bia%20dedicat%C4%83%20legendarului%20Ferenc%20Puskas%2C%20coleg%20la%20na%C8%9Bionala%20Ungariei%20cu%20ex.%20utistul%20Lorant http%3A%2F%2Fsportarad.ro%2F2017%2F05%2F02%2Fros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-172743" class="share-pinterest sd-button share-icon" href="http://sportarad.ro/2017/05/02/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-172743" class="share-skype sd-button share-icon" href="http://sportarad.ro/2017/05/02/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant/?share=skype" target="_blank" title="Partajează pe Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sportarad.ro/2017/05/02/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sportarad.ro/2017/05/02/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-56494684-172743-59087b1a2032f' data-src='//widgets.wp.com/likes/#blog_id=56494684&amp;post_id=172743&amp;origin=sportarad.ro&amp;obj_id=56494684-172743-59087b1a2032f' data-name='like-post-frame-56494684-172743-59087b1a2032f'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Se încarcă...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/05/02/rugbistii-aradeni-tot-fara-succes-2017-cs-uav-arad-cs-stejarul-buzau-12-30/" title="Rugbiștii arădeni, tot fără succes în 2017: CS UAV Arad &#8211; CS Stejarul Buzău 12-30"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/grindeicsu.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Rugbiștii arădeni, tot fără succes în 2017: CS UAV Arad &#8211; CS Stejarul Buzău 12-30" title="Rugbiștii arădeni, tot fără succes în 2017: CS UAV Arad &#8211; CS Stejarul Buzău 12-30" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/grindeicsu.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/grindeicsu.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/grindeicsu.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172741" data-permalink="http://sportarad.ro/2017/05/02/rugbistii-aradeni-tot-fara-succes-2017-cs-uav-arad-cs-stejarul-buzau-12-30/grindeicsu/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/grindeicsu.jpg?fit=600%2C404" data-orig-size="600,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490445613&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="grindeicsu" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/grindeicsu.jpg?fit=300%2C202" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/grindeicsu.jpg?fit=600%2C404" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/05/02/rugbistii-aradeni-tot-fara-succes-2017-cs-uav-arad-cs-stejarul-buzau-12-30/" title="Rugbiștii arădeni, tot fără succes în 2017: CS UAV Arad &#8211; CS Stejarul Buzău 12-30">Rugbiștii arădeni, tot fără succes în 2017: CS UAV Arad &#8211; CS Stejarul Buzău 12-30</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-05-02T13:51:54+03:00" itemprop="datePublished" title="marți, mai 2, 2017, 1:51 pm">02/05/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/05/02/rugbistii-aradeni-tot-fara-succes-2017-cs-uav-arad-cs-stejarul-buzau-12-30/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/05/02/mioveniul-crede-promovare-l-instalat-principal-pe-florin-marin/" title="Mioveniul crede în promovare: L-a instalat „principal” pe Florin Marin!"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/marin.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Mioveniul crede în promovare: L-a instalat „principal” pe Florin Marin!" title="Mioveniul crede în promovare: L-a instalat „principal” pe Florin Marin!" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/marin.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/marin.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/marin.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172737" data-permalink="http://sportarad.ro/2017/05/02/mioveniul-crede-promovare-l-instalat-principal-pe-florin-marin/marin/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/marin.jpg?fit=600%2C401" data-orig-size="600,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marin" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/marin.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/marin.jpg?fit=600%2C401" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/05/02/mioveniul-crede-promovare-l-instalat-principal-pe-florin-marin/" title="Mioveniul crede în promovare: L-a instalat „principal” pe Florin Marin!">Mioveniul crede în promovare: L-a instalat „principal” pe Florin Marin!</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-05-02T13:29:46+03:00" itemprop="datePublished" title="marți, mai 2, 2017, 1:29 pm">02/05/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/05/02/mioveniul-crede-promovare-l-instalat-principal-pe-florin-marin/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/05/02/mai-putini-spectatori-la-asu-poli-uta-galeria-timisoreana-cea-mai-afectata/" title="Mai puțini spectatori la ASU Poli &#8211; UTA? Galeria timișoreană &#8211; cea mai afectată"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/poliuta.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Mai puțini spectatori la ASU Poli &#8211; UTA? Galeria timișoreană &#8211; cea mai afectată" title="Mai puțini spectatori la ASU Poli &#8211; UTA? Galeria timișoreană &#8211; cea mai afectată" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/poliuta.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/poliuta.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/poliuta.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172731" data-permalink="http://sportarad.ro/2017/05/02/mai-putini-spectatori-la-asu-poli-uta-galeria-timisoreana-cea-mai-afectata/poliuta/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/poliuta.jpg?fit=600%2C388" data-orig-size="600,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="poliuta" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/poliuta.jpg?fit=300%2C194" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/poliuta.jpg?fit=600%2C388" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/05/02/mai-putini-spectatori-la-asu-poli-uta-galeria-timisoreana-cea-mai-afectata/" title="Mai puțini spectatori la ASU Poli &#8211; UTA? Galeria timișoreană &#8211; cea mai afectată">Mai puțini spectatori la ASU Poli &#8211; UTA? Galeria timișoreană &#8211; cea mai afectată</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-05-02T12:27:22+03:00" itemprop="datePublished" title="marți, mai 2, 2017, 12:27 pm">02/05/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/05/02/mai-putini-spectatori-la-asu-poli-uta-galeria-timisoreana-cea-mai-afectata/#comments" class="comments-link" itemprop="discussionURL">7</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/05/02/liga-vi-etapa-13-macea-profita-de-weekendul-liber-al-celor-de-la-pilu-pincota-la-o-noua-goleada/" title="Liga a VI-a, etapa a 13-a: Macea profită de weekendul liber al celor de la Pilu, Pîncota &#8211; la o nouă goleadă!"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pincota6.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Liga a VI-a, etapa a 13-a: Macea profită de weekendul liber al celor de la Pilu, Pîncota &#8211; la o nouă goleadă!" title="Liga a VI-a, etapa a 13-a: Macea profită de weekendul liber al celor de la Pilu, Pîncota &#8211; la o nouă goleadă!" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pincota6.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pincota6.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pincota6.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="171316" data-permalink="http://sportarad.ro/2017/04/11/liga-vi-etapa-11-macea-si-pilu-razboi-de-la-distanta-pincota-face-scorul-weekendului/pincota6/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pincota6.jpg?fit=726%2C467" data-orig-size="726,467" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pincota6" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pincota6.jpg?fit=300%2C193" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pincota6.jpg?fit=726%2C467" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/05/02/liga-vi-etapa-13-macea-profita-de-weekendul-liber-al-celor-de-la-pilu-pincota-la-o-noua-goleada/" title="Liga a VI-a, etapa a 13-a: Macea profită de weekendul liber al celor de la Pilu, Pîncota &#8211; la o nouă goleadă!">Liga a VI-a, etapa a 13-a: Macea profită de weekendul liber al celor de la Pilu, Pîncota &#8211; la o nouă goleadă!</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-05-02T11:53:30+03:00" itemprop="datePublished" title="marți, mai 2, 2017, 11:53 am">02/05/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/05/02/liga-vi-etapa-13-macea-profita-de-weekendul-liber-al-celor-de-la-pilu-pincota-la-o-noua-goleada/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/" title="Diferența de vârstă, decisivă pentru locurile arădenilor la naționalele de juniori II de tenis de masă"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/struna.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Diferența de vârstă, decisivă pentru locurile arădenilor la naționalele de juniori II de tenis de masă" title="Diferența de vârstă, decisivă pentru locurile arădenilor la naționalele de juniori II de tenis de masă" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/struna.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/struna.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/struna.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172752" data-permalink="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/struna/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/struna.jpg?fit=640%2C457" data-orig-size="640,457" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="struna" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/struna.jpg?fit=300%2C214" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/struna.jpg?fit=640%2C457" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/" title="Diferența de vârstă, decisivă pentru locurile arădenilor la naționalele de juniori II de tenis de masă">Diferența de vârstă, decisivă pentru locurile arădenilor la naționalele de juniori II de tenis de masă</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-05-02T10:42:21+03:00" itemprop="datePublished" title="marți, mai 2, 2017, 10:42 am">02/05/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/05/01/dublu-record-dorobanti-sintana-2-9-capata-cel-mai-prolific-fotbalist-meciul-cu-cele-mai-multe-goluri-din-prezenta-stagiune-ligii-4/" title="Dublu record în Dorobanți &#8211; Sîntana 2-9! Capătă &#8211; cel mai prolific fotbalist în meciul cu cele mai multe goluri din prezenta stagiune a Ligii a 4-a"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/capata.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Dublu record în Dorobanți &#8211; Sîntana 2-9! Capătă &#8211; cel mai prolific fotbalist în meciul cu cele mai multe goluri din prezenta stagiune a Ligii a 4-a" title="Dublu record în Dorobanți &#8211; Sîntana 2-9! Capătă &#8211; cel mai prolific fotbalist în meciul cu cele mai multe goluri din prezenta stagiune a Ligii a 4-a" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/capata.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/capata.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/capata.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172726" data-permalink="http://sportarad.ro/2017/05/01/dublu-record-dorobanti-sintana-2-9-capata-cel-mai-prolific-fotbalist-meciul-cu-cele-mai-multe-goluri-din-prezenta-stagiune-ligii-4/capata-3/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/capata.jpg?fit=600%2C395" data-orig-size="600,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="capata" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/capata.jpg?fit=300%2C198" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/05/capata.jpg?fit=600%2C395" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/05/01/dublu-record-dorobanti-sintana-2-9-capata-cel-mai-prolific-fotbalist-meciul-cu-cele-mai-multe-goluri-din-prezenta-stagiune-ligii-4/" title="Dublu record în Dorobanți &#8211; Sîntana 2-9! Capătă &#8211; cel mai prolific fotbalist în meciul cu cele mai multe goluri din prezenta stagiune a Ligii a 4-a">Dublu record în Dorobanți &#8211; Sîntana 2-9! Capătă &#8211; cel mai prolific fotbalist în meciul cu cele mai multe goluri din prezenta stagiune a Ligii a 4-a</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-05-01T22:04:49+03:00" itemprop="datePublished" title="luni, mai 1, 2017, 10:04 pm">01/05/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/05/01/dublu-record-dorobanti-sintana-2-9-capata-cel-mai-prolific-fotbalist-meciul-cu-cele-mai-multe-goluri-din-prezenta-stagiune-ligii-4/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/05/01/sita-cernut-la-cupa-rdf-uta-2004-laureata-aradului-intre-timisorenele-asu-poli-si-lps-banatul/" title="Sita a cernut la Cupa RDF: UTA 2004 &#8211; laureata Aradului, între timișorenele ASU Poli și LPS Banatul"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/utardf.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Sita a cernut la Cupa RDF: UTA 2004 &#8211; laureata Aradului, între timișorenele ASU Poli și LPS Banatul" title="Sita a cernut la Cupa RDF: UTA 2004 &#8211; laureata Aradului, între timișorenele ASU Poli și LPS Banatul" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/utardf.jpg?w=600 600w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/utardf.jpg?resize=300%2C206 300w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/utardf.jpg?resize=130%2C90 130w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172723" data-permalink="http://sportarad.ro/2017/05/01/sita-cernut-la-cupa-rdf-uta-2004-laureata-aradului-intre-timisorenele-asu-poli-si-lps-banatul/utardf/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/utardf.jpg?fit=600%2C411" data-orig-size="600,411" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="utardf" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/utardf.jpg?fit=300%2C206" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/utardf.jpg?fit=600%2C411" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/05/01/sita-cernut-la-cupa-rdf-uta-2004-laureata-aradului-intre-timisorenele-asu-poli-si-lps-banatul/" title="Sita a cernut la Cupa RDF: UTA 2004 &#8211; laureata Aradului, între timișorenele ASU Poli și LPS Banatul">Sita a cernut la Cupa RDF: UTA 2004 &#8211; laureata Aradului, între timișorenele ASU Poli și LPS Banatul</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-05-01T19:33:10+03:00" itemprop="datePublished" title="luni, mai 1, 2017, 7:33 pm">01/05/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/05/01/sita-cernut-la-cupa-rdf-uta-2004-laureata-aradului-intre-timisorenele-asu-poli-si-lps-banatul/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/05/01/pascu-si-trabalka-eroii-derby-ului-de-la-cris-tin-lipova-cu-picioarele-pe-pamant-suntem-la-mana-noastra-dar-mai-avem-sase-meciuri-grele/" title="Pașcu și Trabalka, eroii derby-ului de la Criș, țin Lipova cu picioarele pe pământ: „Suntem la mâna noastră, dar mai avem șase meciuri grele”"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/pascutrabalka.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Pașcu și Trabalka, eroii derby-ului de la Criș, țin Lipova cu picioarele pe pământ: „Suntem la mâna noastră, dar mai avem șase meciuri grele”" title="Pașcu și Trabalka, eroii derby-ului de la Criș, țin Lipova cu picioarele pe pământ: „Suntem la mâna noastră, dar mai avem șase meciuri grele”" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/pascutrabalka.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/pascutrabalka.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/pascutrabalka.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172711" data-permalink="http://sportarad.ro/2017/05/01/pascu-si-trabalka-eroii-derby-ului-de-la-cris-tin-lipova-cu-picioarele-pe-pamant-suntem-la-mana-noastra-dar-mai-avem-sase-meciuri-grele/pascutrabalka/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/pascutrabalka.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pascutrabalka" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/pascutrabalka.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/05/pascutrabalka.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/05/01/pascu-si-trabalka-eroii-derby-ului-de-la-cris-tin-lipova-cu-picioarele-pe-pamant-suntem-la-mana-noastra-dar-mai-avem-sase-meciuri-grele/" title="Pașcu și Trabalka, eroii derby-ului de la Criș, țin Lipova cu picioarele pe pământ: „Suntem la mâna noastră, dar mai avem șase meciuri grele”">Pașcu și Trabalka, eroii derby-ului de la Criș, țin Lipova cu picioarele pe pământ: „Suntem la mâna noastră, dar mai avem șase meciuri grele”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-05-01T13:08:47+03:00" itemprop="datePublished" title="luni, mai 1, 2017, 1:08 pm">01/05/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/05/01/pascu-si-trabalka-eroii-derby-ului-de-la-cris-tin-lipova-cu-picioarele-pe-pamant-suntem-la-mana-noastra-dar-mai-avem-sase-meciuri-grele/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/05/01/liga-v-seitinul-redus-distanta-fata-de-zadareni-beliu-si-ghioroc-tin-sub-observatie-liderul-din-buteni/" title="Liga a V-a: Șeitinul a redus distanța față de Zădăreni, Beliu și Ghioroc țin sub observație liderul din Buteni"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/beliu8.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Liga a V-a: Șeitinul a redus distanța față de Zădăreni, Beliu și Ghioroc țin sub observație liderul din Buteni" title="Liga a V-a: Șeitinul a redus distanța față de Zădăreni, Beliu și Ghioroc țin sub observație liderul din Buteni" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/beliu8.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/beliu8.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/beliu8.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172707" data-permalink="http://sportarad.ro/2017/05/01/liga-v-seitinul-redus-distanta-fata-de-zadareni-beliu-si-ghioroc-tin-sub-observatie-liderul-din-buteni/beliu8/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/beliu8.jpg?fit=600%2C433" data-orig-size="600,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beliu8" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/beliu8.jpg?fit=300%2C217" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/beliu8.jpg?fit=600%2C433" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/05/01/liga-v-seitinul-redus-distanta-fata-de-zadareni-beliu-si-ghioroc-tin-sub-observatie-liderul-din-buteni/" title="Liga a V-a: Șeitinul a redus distanța față de Zădăreni, Beliu și Ghioroc țin sub observație liderul din Buteni">Liga a V-a: Șeitinul a redus distanța față de Zădăreni, Beliu și Ghioroc țin sub observație liderul din Buteni</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-05-01T12:31:31+03:00" itemprop="datePublished" title="luni, mai 1, 2017, 12:31 pm">01/05/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/05/01/liga-v-seitinul-redus-distanta-fata-de-zadareni-beliu-si-ghioroc-tin-sub-observatie-liderul-din-buteni/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/05/01/gligor-vorbit-pentru-site-ul-afan-e-greu-sa-te-focusezi-pe-fotbal-romania-e-nevoie-de-o-noua-lege-sponsorizarii/" title="Gligor a vorbit pentru site-ul AFAN: „E greu să te focusezi pe fotbal în România, e nevoie de o nouă lege a sponsorizării”"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/gligor.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Gligor a vorbit pentru site-ul AFAN: „E greu să te focusezi pe fotbal în România, e nevoie de o nouă lege a sponsorizării”" title="Gligor a vorbit pentru site-ul AFAN: „E greu să te focusezi pe fotbal în România, e nevoie de o nouă lege a sponsorizării”" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/gligor.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/gligor.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/gligor.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172703" data-permalink="http://sportarad.ro/2017/05/01/gligor-vorbit-pentru-site-ul-afan-e-greu-sa-te-focusezi-pe-fotbal-romania-e-nevoie-de-o-noua-lege-sponsorizarii/gligor-2/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/gligor.jpg?fit=600%2C373" data-orig-size="600,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Ciprian Petcut&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493143871&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="gligor" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/gligor.jpg?fit=300%2C187" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/05/gligor.jpg?fit=600%2C373" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/05/01/gligor-vorbit-pentru-site-ul-afan-e-greu-sa-te-focusezi-pe-fotbal-romania-e-nevoie-de-o-noua-lege-sponsorizarii/" title="Gligor a vorbit pentru site-ul AFAN: „E greu să te focusezi pe fotbal în România, e nevoie de o nouă lege a sponsorizării”">Gligor a vorbit pentru site-ul AFAN: „E greu să te focusezi pe fotbal în România, e nevoie de o nouă lege a sponsorizării”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-05-01T12:08:37+03:00" itemprop="datePublished" title="luni, mai 1, 2017, 12:08 pm">01/05/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/05/01/gligor-vorbit-pentru-site-ul-afan-e-greu-sa-te-focusezi-pe-fotbal-romania-e-nevoie-de-o-noua-lege-sponsorizarii/#comments" class="comments-link" itemprop="discussionURL">2</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/30/piccioni-rezerva-de-lux-si-absenta-lui-petre-nu-mi-este-usor-sa-stau-pe-margine-dar-sunt-profesionist-si-respect-deciziile-lui-mister/" title="Piccioni, rezervă de lux și în absența lui Petre: „Nu mi-este ușor să stau pe margine, dar sunt profesionist și respect deciziile lui Mister”"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pici-1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Piccioni, rezervă de lux și în absența lui Petre: „Nu mi-este ușor să stau pe margine, dar sunt profesionist și respect deciziile lui Mister”" title="Piccioni, rezervă de lux și în absența lui Petre: „Nu mi-este ușor să stau pe margine, dar sunt profesionist și respect deciziile lui Mister”" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pici-1.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pici-1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pici-1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172680" data-permalink="http://sportarad.ro/2017/04/30/piccioni-rezerva-de-lux-si-absenta-lui-petre-nu-mi-este-usor-sa-stau-pe-margine-dar-sunt-profesionist-si-respect-deciziile-lui-mister/pici-2/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pici-1.jpg?fit=600%2C407" data-orig-size="600,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pici" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pici-1.jpg?fit=300%2C204" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/pici-1.jpg?fit=600%2C407" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/30/piccioni-rezerva-de-lux-si-absenta-lui-petre-nu-mi-este-usor-sa-stau-pe-margine-dar-sunt-profesionist-si-respect-deciziile-lui-mister/" title="Piccioni, rezervă de lux și în absența lui Petre: „Nu mi-este ușor să stau pe margine, dar sunt profesionist și respect deciziile lui Mister”">Piccioni, rezervă de lux și în absența lui Petre: „Nu mi-este ușor să stau pe margine, dar sunt profesionist și respect deciziile lui Mister”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-30T19:27:17+03:00" itemprop="datePublished" title="duminică, aprilie 30, 2017, 7:27 pm">30/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/30/piccioni-rezerva-de-lux-si-absenta-lui-petre-nu-mi-este-usor-sa-stau-pe-margine-dar-sunt-profesionist-si-respect-deciziile-lui-mister/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/30/mihalcea-meci-extraordinar-scorul-putea-fi-si-mai-mare/" title="Mihalcea: „Meci extraordinar, scorul putea fi și mai mare”"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mihalceaazi.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Mihalcea: „Meci extraordinar, scorul putea fi și mai mare”" title="Mihalcea: „Meci extraordinar, scorul putea fi și mai mare”" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mihalceaazi.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mihalceaazi.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mihalceaazi.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172689" data-permalink="http://sportarad.ro/2017/04/30/mihalcea-meci-extraordinar-scorul-putea-fi-si-mai-mare/mihalceaazi/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mihalceaazi.jpg?fit=600%2C385" data-orig-size="600,385" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mihalceaazi" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mihalceaazi.jpg?fit=300%2C193" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mihalceaazi.jpg?fit=600%2C385" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/30/mihalcea-meci-extraordinar-scorul-putea-fi-si-mai-mare/" title="Mihalcea: „Meci extraordinar, scorul putea fi și mai mare”">Mihalcea: „Meci extraordinar, scorul putea fi și mai mare”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-30T18:08:15+03:00" itemprop="datePublished" title="duminică, aprilie 30, 2017, 6:08 pm">30/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/30/mihalcea-meci-extraordinar-scorul-putea-fi-si-mai-mare/#comments" class="comments-link" itemprop="discussionURL">10</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/30/stratila-nu-inteles-schimbarea-pe-dunare-ne-mai-trebuia-un-varf-cu-experienta-si-nu-stiam-daca-adili-poate-juca-pana-la-final/" title="Strătilă nu a înțeles schimbarea pe Dunăre: „Ne mai trebuia un vârf cu experiență și nu știam dacă Adili poate juca până la final”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/stratilacala.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Strătilă nu a înțeles schimbarea pe Dunăre: „Ne mai trebuia un vârf cu experiență și nu știam dacă Adili poate juca până la final”" title="Strătilă nu a înțeles schimbarea pe Dunăre: „Ne mai trebuia un vârf cu experiență și nu știam dacă Adili poate juca până la final”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/stratilacala.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/stratilacala.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/stratilacala.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172676" data-permalink="http://sportarad.ro/2017/04/30/stratila-nu-inteles-schimbarea-pe-dunare-ne-mai-trebuia-un-varf-cu-experienta-si-nu-stiam-daca-adili-poate-juca-pana-la-final/stratilacala/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/stratilacala.jpg?fit=600%2C403" data-orig-size="600,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;Ciprian Petcut&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1477148856&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;155&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="stratilacala" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/stratilacala.jpg?fit=300%2C202" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/stratilacala.jpg?fit=600%2C403" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/30/stratila-nu-inteles-schimbarea-pe-dunare-ne-mai-trebuia-un-varf-cu-experienta-si-nu-stiam-daca-adili-poate-juca-pana-la-final/" title="Strătilă nu a înțeles schimbarea pe Dunăre: „Ne mai trebuia un vârf cu experiență și nu știam dacă Adili poate juca până la final”">Strătilă nu a înțeles schimbarea pe Dunăre: „Ne mai trebuia un vârf cu experiență și nu știam dacă Adili poate juca până la final”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-30T15:55:17+03:00" itemprop="datePublished" title="duminică, aprilie 30, 2017, 3:55 pm">30/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/30/stratila-nu-inteles-schimbarea-pe-dunare-ne-mai-trebuia-un-varf-cu-experienta-si-nu-stiam-daca-adili-poate-juca-pana-la-final/#comments" class="comments-link" itemprop="discussionURL">16</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/30/rosu-explica-esecul-de-la-calarasi-mai-multi-factori-ce-au-dus-la-jocul-slab-tinem-de-locul-3-dar-inca-nu-renuntat-nici-la-pozitia-secunda/" title="Roșu explică eșecul de la Călărași: „Mai mulți factori ce au dus la jocul slab, ținem de locul 3, dar încă nu am renunțat nici la poziția secundă”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosu7-1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Roșu explică eșecul de la Călărași: „Mai mulți factori ce au dus la jocul slab, ținem de locul 3, dar încă nu am renunțat nici la poziția secundă”" title="Roșu explică eșecul de la Călărași: „Mai mulți factori ce au dus la jocul slab, ținem de locul 3, dar încă nu am renunțat nici la poziția secundă”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosu7-1.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosu7-1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosu7-1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172672" data-permalink="http://sportarad.ro/2017/04/30/rosu-explica-esecul-de-la-calarasi-mai-multi-factori-ce-au-dus-la-jocul-slab-tinem-de-locul-3-dar-inca-nu-renuntat-nici-la-pozitia-secunda/rosu7-2/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosu7-1.jpg?fit=600%2C374" data-orig-size="600,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rosu7" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosu7-1.jpg?fit=300%2C187" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/rosu7-1.jpg?fit=600%2C374" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/30/rosu-explica-esecul-de-la-calarasi-mai-multi-factori-ce-au-dus-la-jocul-slab-tinem-de-locul-3-dar-inca-nu-renuntat-nici-la-pozitia-secunda/" title="Roșu explică eșecul de la Călărași: „Mai mulți factori ce au dus la jocul slab, ținem de locul 3, dar încă nu am renunțat nici la poziția secundă”">Roșu explică eșecul de la Călărași: „Mai mulți factori ce au dus la jocul slab, ținem de locul 3, dar încă nu am renunțat nici la poziția secundă”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-30T15:10:49+03:00" itemprop="datePublished" title="duminică, aprilie 30, 2017, 3:10 pm">30/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/30/rosu-explica-esecul-de-la-calarasi-mai-multi-factori-ce-au-dus-la-jocul-slab-tinem-de-locul-3-dar-inca-nu-renuntat-nici-la-pozitia-secunda/#comments" class="comments-link" itemprop="discussionURL">20</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/30/liga-ii-etapa-32-chindia-pas-gresit-la-afumati-mioveniul-isi-revine-cu-codasa-resita/" title="Liga a II-a, etapa a 32-a: Juventus a promovat matematic în Liga 1, UTA își complică rău situația în zona promovării"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/juventus.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Liga a II-a, etapa a 32-a: Juventus a promovat matematic în Liga 1, UTA își complică rău situația în zona promovării" title="Liga a II-a, etapa a 32-a: Juventus a promovat matematic în Liga 1, UTA își complică rău situația în zona promovării" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/juventus.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/juventus.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/juventus.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172668" data-permalink="http://sportarad.ro/2017/04/30/liga-ii-etapa-32-chindia-pas-gresit-la-afumati-mioveniul-isi-revine-cu-codasa-resita/juventus-4/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/juventus.jpg?fit=616%2C388" data-orig-size="616,388" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="juventus" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/juventus.jpg?fit=300%2C189" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/juventus.jpg?fit=616%2C388" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/30/liga-ii-etapa-32-chindia-pas-gresit-la-afumati-mioveniul-isi-revine-cu-codasa-resita/" title="Liga a II-a, etapa a 32-a: Juventus a promovat matematic în Liga 1, UTA își complică rău situația în zona promovării">Liga a II-a, etapa a 32-a: Juventus a promovat matematic în Liga 1, UTA își complică rău situația în zona promovării</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-30T14:32:16+03:00" itemprop="datePublished" title="duminică, aprilie 30, 2017, 2:32 pm">30/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/30/liga-ii-etapa-32-chindia-pas-gresit-la-afumati-mioveniul-isi-revine-cu-codasa-resita/#comments" class="comments-link" itemprop="discussionURL">2</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/30/ce-spun-sefii-dupa-derby-cherechesi-pacat-ca-ne-impotmolit-dupa-un-campionat-bun-v-s-pop-daca-castigat-aceasta-lupta-putem-castiga-si-razboiul/" title="Ce spun șefii după derby? Cherecheși: „Păcat că ne-am împotmolit după un campionat bun” v.s. Pop: „Dacă am câștigat această luptă, putem câștiga și războiul”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/chechipop.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Ce spun șefii după derby? Cherecheși: „Păcat că ne-am împotmolit după un campionat bun” v.s. Pop: „Dacă am câștigat această luptă, putem câștiga și războiul”" title="Ce spun șefii după derby? Cherecheși: „Păcat că ne-am împotmolit după un campionat bun” v.s. Pop: „Dacă am câștigat această luptă, putem câștiga și războiul”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/chechipop.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/chechipop.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/chechipop.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172658" data-permalink="http://sportarad.ro/2017/04/30/ce-spun-sefii-dupa-derby-cherechesi-pacat-ca-ne-impotmolit-dupa-un-campionat-bun-v-s-pop-daca-castigat-aceasta-lupta-putem-castiga-si-razboiul/chechipop/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/chechipop.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chechipop" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/chechipop.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/chechipop.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/30/ce-spun-sefii-dupa-derby-cherechesi-pacat-ca-ne-impotmolit-dupa-un-campionat-bun-v-s-pop-daca-castigat-aceasta-lupta-putem-castiga-si-razboiul/" title="Ce spun șefii după derby? Cherecheși: „Păcat că ne-am împotmolit după un campionat bun” v.s. Pop: „Dacă am câștigat această luptă, putem câștiga și războiul”">Ce spun șefii după derby? Cherecheși: „Păcat că ne-am împotmolit după un campionat bun” v.s. Pop: „Dacă am câștigat această luptă, putem câștiga și războiul”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-30T13:57:48+03:00" itemprop="datePublished" title="duminică, aprilie 30, 2017, 1:57 pm">30/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/30/ce-spun-sefii-dupa-derby-cherechesi-pacat-ca-ne-impotmolit-dupa-un-campionat-bun-v-s-pop-daca-castigat-aceasta-lupta-putem-castiga-si-razboiul/#comments" class="comments-link" itemprop="discussionURL">9</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/30/livetext-ora-1130-dunarea-calarasi-uta/" title="Livetext, ora 11,30: Dunărea Călărași &#8211; UTA 1-0, final"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mardarecurtu-1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Livetext, ora 11,30: Dunărea Călărași &#8211; UTA 1-0, final" title="Livetext, ora 11,30: Dunărea Călărași &#8211; UTA 1-0, final" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mardarecurtu-1.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mardarecurtu-1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mardarecurtu-1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172684" data-permalink="http://sportarad.ro/2017/04/30/livetext-ora-1130-dunarea-calarasi-uta/mardarecurtu-2/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mardarecurtu-1.jpg?fit=600%2C401" data-orig-size="600,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mardarecurtu" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mardarecurtu-1.jpg?fit=300%2C201" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/04/mardarecurtu-1.jpg?fit=600%2C401" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/30/livetext-ora-1130-dunarea-calarasi-uta/" title="Livetext, ora 11,30: Dunărea Călărași &#8211; UTA 1-0, final">Livetext, ora 11,30: Dunărea Călărași &#8211; UTA 1-0, final</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-30T10:30:27+03:00" itemprop="datePublished" title="duminică, aprilie 30, 2017, 10:30 am">30/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/30/livetext-ora-1130-dunarea-calarasi-uta/#comments" class="comments-link" itemprop="discussionURL">42</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/30/certitudinea-salvarii-vine-de-la-chepetan-si-mateuca-uta-iii-vointa-mailat-2-6/" title="Certitudinea salvării vine de la Chepețan și Mateucă: UTA III – Voința Mailat   2-6"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/lipm3.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Certitudinea salvării vine de la Chepețan și Mateucă: UTA III – Voința Mailat   2-6" title="Certitudinea salvării vine de la Chepețan și Mateucă: UTA III – Voința Mailat   2-6" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/lipm3.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/lipm3.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/lipm3.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172644" data-permalink="http://sportarad.ro/2017/04/30/certitudinea-salvarii-vine-de-la-chepetan-si-mateuca-uta-iii-vointa-mailat-2-6/lipm3-2/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/lipm3.jpg?fit=600%2C406" data-orig-size="600,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1489841927&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;720&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lipm3" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/lipm3.jpg?fit=300%2C203" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/04/lipm3.jpg?fit=600%2C406" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/30/certitudinea-salvarii-vine-de-la-chepetan-si-mateuca-uta-iii-vointa-mailat-2-6/" title="Certitudinea salvării vine de la Chepețan și Mateucă: UTA III – Voința Mailat   2-6">Certitudinea salvării vine de la Chepețan și Mateucă: UTA III – Voința Mailat   2-6</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-30T05:00:43+03:00" itemprop="datePublished" title="duminică, aprilie 30, 2017, 5:00 am">30/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/30/certitudinea-salvarii-vine-de-la-chepetan-si-mateuca-uta-iii-vointa-mailat-2-6/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/04/30/experienta-facut-diferenta-victoria-zabrani-glogovat-2-1/" title="Experiența a făcut diferența: Victoria Zăbrani – Glogovăț   2-1"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/zabmailat.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Experiența a făcut diferența: Victoria Zăbrani – Glogovăț   2-1" title="Experiența a făcut diferența: Victoria Zăbrani – Glogovăț   2-1" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/zabmailat.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/zabmailat.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/zabmailat.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="172640" data-permalink="http://sportarad.ro/2017/04/30/experienta-facut-diferenta-victoria-zabrani-glogovat-2-1/zabmailat-2/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/zabmailat.jpg?fit=600%2C365" data-orig-size="600,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487436290&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;300&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="zabmailat" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/zabmailat.jpg?fit=300%2C183" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/04/zabmailat.jpg?fit=600%2C365" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/04/30/experienta-facut-diferenta-victoria-zabrani-glogovat-2-1/" title="Experiența a făcut diferența: Victoria Zăbrani – Glogovăț   2-1">Experiența a făcut diferența: Victoria Zăbrani – Glogovăț   2-1</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-04-30T04:22:32+03:00" itemprop="datePublished" title="duminică, aprilie 30, 2017, 4:22 am">30/04/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/04/30/experienta-facut-diferenta-victoria-zabrani-glogovat-2-1/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="text-6" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</section>
	
</aside><!-- #sidebar-secondary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="footer-widget">

					<div class="container">
						<div class="row">

								<div class="footer-block col-md-3">
			</div>
	<div class="footer-block col-md-3">
			</div>
	<div class="footer-block col-md-3">
			</div>
	<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary4" role="complementary" id="sidebar-subsidiary4" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=www.sportarad.ro','SiteLock','width=600,height=600,left=160,top=170');" ><img alt="SiteLock" title="SiteLock" src="//shield.sitelock.com/shield/www.sportarad.ro"/></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39978804-1', 'auto');
  ga('send', 'pageview');

</script>


<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'sportaradcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/sportarad.ro"><img alt="sportarad.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=sportaradcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='77065002';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '939850286112395',
      xfbml      : true,
      version    : 'v2.6'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div
  class="fb-like"
  data-share="true"
  data-width="450"
  data-show-faces="true">
</div></div>
		</section>
		</aside><!-- #sidebar-footer -->

			</div>
						</div>
					</div>

				</div>

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
	

					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2017 <a class="site-link" href="http://sportarad.ro" rel="home">sportarad</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="http://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	    <script type="text/javascript">
	var isProcessing = false; 
    function alter_ul_post_values(obj,post_id,ul_type){
	
		if (isProcessing)    
		return;  
		isProcessing = true;   
		
		jQuery(obj).find("span").html("..");
    	jQuery.ajax({
   		type: "POST",
   		url: "http://sportarad.ro/wp-content/plugins/like-dislike-counter-for-posts-pages-and-comments/ajax_counter.php",
   		data: "post_id="+post_id+"&up_type="+ul_type,
   		success: function(msg){
     		jQuery(obj).find("span").html(msg);
			isProcessing = false; 
   			}
 		});
	}
	</script>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sportarad.ro\/2017\/05\/02\/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa\/":172749,"http:\/\/sportarad.ro\/2017\/05\/02\/ros-albii-la-expozitia-dedicata-legendarului-ferenc-puskas-coleg-la-nationala-ungariei-cu-ex-utistul-lorant\/":172743};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/05/02/diferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Acest câmp este pentru validare și n-ar trebuie să fie modificat" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://sportarad.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/js/accordion.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/app.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/sportarad.ro\/wp-admin\/admin-ajax.php","nonce":"7960940e4d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/sportarad.ro\/wp-login.php?redirect_to=http%3A%2F%2Fsportarad.ro%2F2017%2F05%2F02%2Fdiferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/postmessage.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/jquery.inview.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=ro' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogeri au apreciat:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&postid=172749&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=L%C4%83sa%C8%9Bi+un+comentariu+decent+%C8%99i+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=4.8.2&sig=24774e53457e764385db6810110826ba74b7e506#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F05%2F02%2Fdiferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&postid=172749&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=L%C4%83sa%C8%9Bi+un+comentariu+decent+%C8%99i+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=4.8.2&sig=24774e53457e764385db6810110826ba74b7e506#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F05%2F02%2Fdiferenta-de-varsta-decisiva-pentru-locurile-aradenilor-la-nationalele-de-juniori-ii-de-tenis-de-masa%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201718.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'56494684',post:'172749',tz:'3',srv:'sportarad.ro'} ]);
	_stq.push([ 'clickTrackerInit', '56494684', '172749' ]);
</script>

</body>
</html>
