<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<title>Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur &ndash; sportarad</title>
		<script type="text/javascript">
		//<![CDATA[
		LeagueManagerAjaxL10n = {
			blogUrl: "http://sportarad.ro",
			//pluginPath: "/home/content/n3pnexwpnas02_data02/28/3645228/html/wp-content/plugins/leaguemanager",
			pluginUrl: "http://sportarad.ro/wp-content/plugins/leaguemanager",
			requestUrl: "http://sportarad.ro/wp-admin/admin-ajax.php",
			Edit: "Editează",
			Post: "Articol",
			Save: "Salvează",
			Cancel: "Anulează",
			pleaseWait: "Please wait...",
			Revisions: "Page Revisions",
			Time: "Insert time",
			Options: "Options",
			Delete: "Delete"
	 	}
		//]]>
		</script>
		
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur" />
<meta property="og:description" content="Reunită la Bucureşti la mijlocaşul acestei săptămâni, Comisia Ligii a 2-a, formată de curând pentru a discuta problemele din acest campionat sau a veni cu propuneri şi a le comunica Federaţiei Române de Fotbal, a" />
<meta property="og:image" content="http://sportarad.ro/wp-content/uploads/2017/07/minge.fotbal43.jpg" />
<meta property="og:url" content="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/" />
<meta property="og:site_name" content="sportarad" />
<meta property="article:publisher" content="https://www.facebook.com/sportarad.ro/" />
<meta property="article:published_time" content="2017-07-07T20:44:40+00:00" />
<meta property="article:modified_time" content="2017-07-07T20:44:40+00:00" />
<meta property="og:updated_time" content="2017-07-07T20:44:40+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.2 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur">
<meta name="twitter:description" content="Reunită la Bucureşti la mijlocaşul acestei săptămâni, Comisia Ligii a 2-a, formată de curând pentru a discuta problemele din acest campionat sau a veni cu propuneri şi a le comunica Federaţiei Române de Fotbal, a">
<meta name="twitter:image" content="http://sportarad.ro/wp-content/uploads/2017/07/minge.fotbal43.jpg">
<meta name="twitter:site" content="@sportarad">
<!-- Twitter Card generated by MashShare 3.4.2 - https://www.mashshare.net -->

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.8" />

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sportarad &raquo; Flux" href="http://sportarad.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="sportarad &raquo; Flux comentarii" href="http://sportarad.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii sportarad &raquo; Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/feed/" />
<link rel="pingback" href="http://sportarad.ro/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportarad.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 30px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#4898d6!important;
		}
		.vortex-p-like-active{
			color:#000bff!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#ff0000!important;
		}
		</style>
		
		<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://sportarad.ro/wp-content/themes/envince/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://sportarad.ro/wp-content/themes/envince/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://sportarad.ro/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://sportarad.ro/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='leaguemanager-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/style.css' type='text/css' media='all' />
<style id='leaguemanager-inline-css' type='text/css'>

table.leaguemanager th,
div.matchlist table.leaguemanager th {
	background-color: #dddddd;
}
table.leaguemanager tr {
	background-color: #ffffff;
}
table.leaguemanager tr.alternate {
	background-color: #efefef;
}
table.standingstable tr.ascend .rank,
table.standingstable tr.ascend.alternate .rank {
	background-color: #0767f7;
}
table.standingstable .descend .rank,
table.standingstable .descend.alternate .rank {
	background-color: #fe3838;
}
table.crosstable th,
table.crosstable td {
	border: 1px solid #efefef;
}
div.teampage h3.header,
div.teamlist h3.header,
div.match h3.header,
div.team-content .prev_match .header,
div.team-content .next_match .header {
	background-color: ;
}

</style>
<link rel='stylesheet' id='jquery-ui-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-structure-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.structure.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='http://sportarad.ro/wp-content/plugins/leaguemanager/css/jquery/jquery-ui.theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://sportarad.ro/wp-content/themes/envince/library/css/gallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://sportarad.ro/wp-content/themes/envince/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://sportarad.ro/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='nbt-so-styles-css'  href='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/nbt-so-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://sportarad.ro/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='iw-defaults-css'  href='http://sportarad.ro/wp-content/plugins/widgets-for-siteorigin/inc/../css/defaults.css' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike-css'  href='http://sportarad.ro/wp-content/plugins/rating-system/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike_comment-css'  href='http://sportarad.ro/wp-content/plugins/rating-system/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/tw-sack.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Urm. >","prev":"< Ant.","image":"Imagine","of":"de","close":"\u00cenchide","noiframes":"Aceast\u0103 facilitate necesit\u0103 cadre intercalate. Ai cadrele dezactivate sau navigatorul t\u0103u nu le suport\u0103.","loadingAnimation":"http:\/\/sportarad.ro\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/leaguemanager/leaguemanager.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/sportarad.ro\/2017\/07\/07\/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur\/","title":"Startul+turului+Ligii+a+2-a+va+fi+pe+5+august%2C+anul+acesta+se+vor+juca+%C8%99i+dou%C4%83+etape+din+retur","image":"http:\/\/sportarad.ro\/wp-content\/uploads\/2017\/07\/minge.fotbal43.jpg","desc":"Reunit\u0103 la Bucure\u015fti la mijloca\u015ful acestei s\u0103pt\u0103m\u00e2ni, Comisia Ligii a 2-a, format\u0103 de cur\u00e2nd pentru a discuta problemele din acest campionat sau a veni cu propuneri \u015fi a le comunica Federa\u0163iei Rom\u00e2ne de Fotbal, a \u2026","hashtag":"sportarad","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<link rel='https://api.w.org/' href='http://sportarad.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportarad.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportarad.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://sportarad.ro/?p=176947' />
<link rel="alternate" type="application/json+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F07%2F07%2Fstartul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F07%2F07%2Fstartul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//sportarad.ro/?wordfence_logHuman=1&hid=72254AFD171749ADE1DEDC0959BA068C');
</script> 
		<style type="text/css">
		.vortex-container-like-comment,
		.vortex-container-dislike-comment{font-size:30px;}
		.vortex-p-like-comment, 
		.vortex-p-dislike-comment{color:#828384;}
		.vortex-p-like-comment:hover{color:#3a04f2;}
		.vortex-p-like-active-comment{color:#1d00ff;}
		.vortex-p-dislike-comment:hover{color:#f6000e;}
		.vortex-p-dislike-active-comment{color:#ff0000;}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 221, 51, 51, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #dd3333; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #dd3333; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 221, 51, 51, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 221, 51, 51, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #dd3333; } ::selection { background-color: #dd3333; } legend { border-color: rgba( 221, 51, 51, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 221, 51, 51, 0.15 ); } .navbar.navbar-default { border-bottom-color: #dd3333; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 221, 51, 51, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #dd3333; } blockquote { background-color: rgba( 221, 51, 51, 0.85 ); } blockquote blockquote { background-color: rgba( 221, 51, 51, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 221, 51, 51, 0.85 ); } blockquote { outline-color: rgba( 221, 51, 51, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #dd3333; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #e9eaed; }</style>

<style type="text/css" id="custom-css">
		@media (min-width: 1630px) {
			.container, #container {
				width: 1600px!important;
			}
		}
</style>
<link rel="icon" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/06/favicon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/06/favicon.png?fit=50%2C50" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/06/favicon.png?fit=50%2C50" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/06/favicon.png?fit=50%2C50" />
			<style type="text/css" id="wp-custom-css">
				/*
Poți să-ți adaugi propriul CSS aici.

Dă clic pe iconul de ajutor de mai sus pentru a afla mai mult.
*/
.no-gutter .single-article {
    display: inline-block;
    float: none;
    vertical-align: top;
    width: 49%;
}.big-grid-post .entry-title a, .small-grid-post .entry-title a {
    background-color: rgba(6,6,11,.3);
    color: #ffffff;
}

.big-grid-post .entry-title a, .small-grid-post .entry-title a {
  font-weight: 400;
}
body{
    font-size: 20px;
   color: #000000; 
}
.first-post .entry-title a {
  font-size: 25px;
 
}
#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap, .widget-title > .wrap {
  font-size: 17px;
}
.entry-title a {
  font-size: 18px;
}
span.entry-category a {
  font-size: 17px;
}
#header #header-top {
    background-color: #B22222;
}
.navbar.navbar-default {
    background-color: #B22222;
    border-bottom-color: #B22222
}
@media(max-width: 768px) {
    .header-right-section {
        display: inline-block;
    }
}
.inline-text-ad {

font-weight: bold;

font-size: 18px;

margin-bottom: 5px;

}
#branding .header-logo {
  padding-top: 0;
}
.emoji {
    max-width: none;
    width: 18px;
}			</style>
		</head>

<body class="wordpress ltr ro ro-ro parent-theme y2017 m07 d07 h21 friday logged-out custom-background custom-header display-header-text singular singular-post singular-post-176947 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
							<ul>
							
														<li><a href="mailto:&#115;%70or%74%61r&#97;%64%40%67%6da%69&#108;.%63o%6d">s&#112;o&#114;&#116;&#97;ra&#100;&#64;&#103;m&#97;i&#108;.c&#111;&#109;</a></li>
							
														<li><i class="fa fa-location-arrow"></i> Arad, România</li>
														</ul>

						</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
							
	
						</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">


						
							<div class="header-logo">
								<a href="http://sportarad.ro/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="100" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/06/sportarad-logo-300x100-ok.png?fit=300%2C100" class="custom-logo" alt="sportarad" itemprop="logo" data-attachment-id="175971" data-permalink="http://sportarad.ro/sportarad-logo-300x100-ok/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/06/sportarad-logo-300x100-ok.png?fit=300%2C100" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sportarad-logo-300&#215;100 ok" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/06/sportarad-logo-300x100-ok.png?fit=300%2C100" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/06/sportarad-logo-300x100-ok.png?fit=300%2C100" /></a>							</div>

						


						<div class="header-text">
												</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
											</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-main" class="clearfix nav form-control"><option  id="menu-item-161946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home depth0" value="http://sportarad.ro">Acasă</option>
<option  id="menu-item-161947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro/">Fotbal</option><option  id="menu-item-161958" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/uta-arad/">- UTA Arad</option>
<option  id="menu-item-161959" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/uta-ii-uta-iii-elite-u19-elite-u17/">- UTA II, UTA III, Elite U19, Elite U17</option>
<option  id="menu-item-161956" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/acs-national-sebis/">- National Sebis</option>
<option  id="menu-item-176331" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-lipova/">- Șoimii Lipova</option>
<option  id="menu-item-161953" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">- Gloria Lunca Teuz Cermei</option>
<option  id="menu-item-161952" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-judetean/">- Fotbal judetean</option>
<option  id="menu-item-161950" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-copii-si-juniori/">- Fotbal copii si juniori</option>
<option  id="menu-item-161951" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-feminin/">- Fotbal feminin</option>
<option  id="menu-item-161954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="http://sportarad.ro/category/liga-a-2-a/">- Liga a 2-a</option>
<option  id="menu-item-161955" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/liga-a-3-a/">- Liga a 3-a</option>
<option  id="menu-item-161957" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-pancota-2/">- SOIMII PÎNCOTA</option>
<option  id="menu-item-163607" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/minifotbal/">- Minifotbal</option>


<option  id="menu-item-161948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro/">Extra Fotbal</option><option  id="menu-item-161961" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/baschet/">- Baschet</option>
<option  id="menu-item-161964" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/rugby/">- Rugby</option>
<option  id="menu-item-161963" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/handbal/">- Handbal</option>
<option  id="menu-item-161966" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/volei/">- Volei</option>
<option  id="menu-item-161965" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/sporturi-de-contact/">- Sporturi de contact</option>
<option  id="menu-item-163609" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/polo-2/">- Polo</option>
<option  id="menu-item-161962" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cluburi-polivalente/">- Cluburi polivalente</option>
<option  id="menu-item-163604" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/auto-moto/">- Auto-moto</option>
<option  id="menu-item-161960" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/alte-sporturi/">- Alte sporturi</option>


<option  id="menu-item-163611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro/">Diverse</option><option  id="menu-item-163605" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/editoriale/">- Editoriale</option>
<option  id="menu-item-163606" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/glorii-aradene/">- Glorii aradene</option>
<option  id="menu-item-163610" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/stranieri-aradeni/">- Stranieri aradeni</option>
<option  id="menu-item-163608" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/pariuri-sportive/">- Pariuri sportive</option>
<option  id="menu-item-163858" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/euro-2016/">- Euro 2016</option>
<option  id="menu-item-163857" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cs-ineu-2/">- CS INEU liga 3 arhivă</option>
<option  id="menu-item-163859" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-pincota-arhiva/">- SOIMII PÎNCOTA liga 3 arhivă</option>


<option  id="menu-item-163603" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://sportarad.ro/contact/">Contact</option>
<option  id="menu-item-172476" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro/">Galerii foto</option><option  id="menu-item-172481" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/101095239@N03/sets/">- 2013-2014</option>
<option  id="menu-item-172482" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/129490391@N06/albums">- 2015-2016</option>
<option  id="menu-item-172483" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/95487995@N07/albums">- 2017-</option>


</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-main-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-161946"><a title="Acasă" href="http://sportarad.ro">Acasă</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-161947 dropdown"><a title="Fotbal" href="http://sportarad.ro/" class="dropdown-toggle">Fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161958"><a title="UTA Arad" href="http://sportarad.ro/category/uta-arad/">UTA Arad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161959"><a title="UTA II, UTA III, Elite U19, Elite U17" href="http://sportarad.ro/category/uta-ii-uta-iii-elite-u19-elite-u17/">UTA II, UTA III, Elite U19, Elite U17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161956"><a title="National Sebis" href="http://sportarad.ro/category/acs-national-sebis/">National Sebis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176331"><a title="Șoimii Lipova" href="http://sportarad.ro/category/soimii-lipova/">Șoimii Lipova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161953"><a title="Gloria Lunca Teuz Cermei" href="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">Gloria Lunca Teuz Cermei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161952"><a title="Fotbal judetean" href="http://sportarad.ro/category/fotbal-judetean/">Fotbal judetean</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161950"><a title="Fotbal copii si juniori" href="http://sportarad.ro/category/fotbal-copii-si-juniori/">Fotbal copii si juniori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161951"><a title="Fotbal feminin" href="http://sportarad.ro/category/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-161954"><a title="Liga a 2-a" href="http://sportarad.ro/category/liga-a-2-a/">Liga a 2-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161955"><a title="Liga a 3-a" href="http://sportarad.ro/category/liga-a-3-a/">Liga a 3-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161957"><a title="SOIMII PÎNCOTA" href="http://sportarad.ro/category/soimii-pancota-2/">SOIMII PÎNCOTA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163607"><a title="Minifotbal" href="http://sportarad.ro/category/minifotbal/">Minifotbal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-161948 dropdown"><a title="Extra Fotbal" href="http://sportarad.ro/" class="dropdown-toggle">Extra Fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161961"><a title="Baschet" href="http://sportarad.ro/category/baschet/">Baschet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161964"><a title="Rugby" href="http://sportarad.ro/category/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161963"><a title="Handbal" href="http://sportarad.ro/category/handbal/">Handbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161966"><a title="Volei" href="http://sportarad.ro/category/volei/">Volei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161965"><a title="Sporturi de contact" href="http://sportarad.ro/category/sporturi-de-contact/">Sporturi de contact</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163609"><a title="Polo" href="http://sportarad.ro/category/polo-2/">Polo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161962"><a title="Cluburi polivalente" href="http://sportarad.ro/category/cluburi-polivalente/">Cluburi polivalente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163604"><a title="Auto-moto" href="http://sportarad.ro/category/auto-moto/">Auto-moto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-161960"><a title="Alte sporturi" href="http://sportarad.ro/category/alte-sporturi/">Alte sporturi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-163611 dropdown"><a title="Diverse" href="http://sportarad.ro/" class="dropdown-toggle">Diverse <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163605"><a title="Editoriale" href="http://sportarad.ro/category/editoriale/">Editoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163606"><a title="Glorii aradene" href="http://sportarad.ro/category/glorii-aradene/">Glorii aradene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163610"><a title="Stranieri aradeni" href="http://sportarad.ro/category/stranieri-aradeni/">Stranieri aradeni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163608"><a title="Pariuri sportive" href="http://sportarad.ro/category/pariuri-sportive/">Pariuri sportive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163858"><a title="Euro 2016" href="http://sportarad.ro/category/euro-2016/">Euro 2016</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163857"><a title="CS INEU liga 3 arhivă" href="http://sportarad.ro/category/cs-ineu-2/">CS INEU liga 3 arhivă</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163859"><a title="SOIMII PÎNCOTA liga 3 arhivă" href="http://sportarad.ro/category/soimii-pincota-arhiva/">SOIMII PÎNCOTA liga 3 arhivă</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163603"><a title="Contact" href="http://sportarad.ro/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-172476 dropdown"><a title="Galerii foto" href="http://sportarad.ro/" class="dropdown-toggle">Galerii foto <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172481"><a title="2013-2014" href="https://www.flickr.com/photos/101095239@N03/sets/">2013-2014</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172482"><a title="2015-2016" href="https://www.flickr.com/photos/129490391@N06/albums">2015-2016</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172483"><a title="2017-" href="https://www.flickr.com/photos/95487995@N07/albums">2017-</a></li>
</ul>
</li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://sportarad.ro" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/"><span itemprop="name">2017</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/07/"><span itemprop="name">iulie</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/07/07/"><span itemprop="name">7</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur</span><meta itemprop="position" content="5" /></li></ul></nav>
					</div>


<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-176947" class="entry author-lucian post-176947 post type-post status-publish format-standard has-post-thumbnail category-liga-a-2-a" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur</h1>
			<a href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/"><img src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/minge.fotbal43.jpg?fit=600%2C400" alt="Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur" class="landscape cw-greater thumbnail envince-large" width="600" height="400" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://sportarad.ro/author/lucian/" title="Articole de lucian" rel="author" class="url fn n" itemprop="url"><span itemprop="name">lucian</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2017-07-07T20:44:40+03:00" itemprop="datePublished" title="vineri, iulie 7, 2017, 8:44 pm">07/07/2017</time>
				<i class="fa fa-comment-o"></i>
				<a href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/#respond" class="comments-link" itemprop="discussionURL">0</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsportarad.ro%2F2017%2F07%2F07%2Fstartul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Startul%20turului%20Ligii%20a%202-a%20va%20fi%20pe%205%20august%2C%20anul%20acesta%20se%20vor%20juca%20%C8%99i%20dou%C4%83%20etape%20din%20retur&url=http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/&via=sportarad" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.2--><banner data-spb-position="0" data-spb-key-banner="2" class="spb_banner spb_middle">
		<style type="text/css">

			banner.spb_banner {
				display: block;
			    width: 100%;
			    text-align: center;
			    margin-top: 0px;
			    margin-bottom: 0px;
			    position:relative;
			}

			banner.spb_banner .spb_banner_text {
				margin-bottom: 15px;
			}

			
			banner.spb_banner .spb_desktop_class {				
				background-color: ;				
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 0px;
				padding-right: 0px;
				padding-bottom: 0px;
				padding-left: 0px;
			}

			banner.spb_banner .spb_desktop_class .spb_banner_text {
				color: #333333;
				font-family: "";
				font-size: 10px;
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 5px;
				padding-right: 5px;
				padding-bottom: 5px;
				padding-left: 5px;

							}

			
			
			banner.spb_banner .spb_mobile_class {
				background-color: ;				
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 0px;
				padding-right: 0px;
				padding-bottom: 0px;
				padding-left: 0px;
			}

			banner.spb_banner .spb_mobile_class .spb_banner_text {
				color: #333333;
				font-family: "";
				font-size: 10px;
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 5px;
				padding-right: 5px;
				padding-bottom: 5px;
				padding-left: 5px;

							}

			
			banner.spb_banner p {
				display: inline-block;
				margin: 0px auto;
				width: 100%;
			}

			banner.spb_banner img {
				display: inline-block;
				margin: 0px auto;
				width: 100%;
			}

			@media screen and (min-width: 415px) {
				banner .spb_view_desktop {
					display: block !important;
				}

				banner .spb_view_mobile {
					display: none !important;
				}
			}

			@media screen and (max-width: 414px) {
				banner .spb_view_desktop {
					display: none !important;
				}

				banner .spb_view_mobile {
					display: block !important;
				}
			}

						

		</style>

		<div><div class='spb_desktop_class'></br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></br></div></div></banner><p>Reunit&#259; la Bucure&#351;ti la mijloca&#351;ul acestei s&#259;pt&#259;m&acirc;ni, Comisia Ligii a 2-a, format&#259; de cur&acirc;nd pentru a discuta problemele din acest campionat sau a veni cu propuneri &#351;i a le comunica Federa&#355;iei Rom&acirc;ne de Fotbal, a stabilit programul noului sezon al e&#351;alonului secund.</p><p>Comisia, &icirc;n formula:&nbsp;Claudiu Dr&#259;gan (UTA), Marius Cociu (ASU Poli), Marcel Ghergu (Chindia), Constantin Stancu (CS Mioveni), Aura&#351; Bra&#351;oveanu (Dacia Unirea) &#351;i C&#259;t&#259;lin &Icirc;mp&#259;ratu (CS Balote&#351;ti) a stabilit ca &icirc;nceputul acestei edi&#355;ii de Liga 2 va avea loc pe 5 august &#351;i se va &icirc;ncheiat pe 2 iunie. Prima parte a sezonului se va termina pe 9 decembrie, dup&#259; desf&#259;&#351;urarea a 19 etape din tur &#351;i a dou&#259; din retur, &icirc;n acest interval urm&acirc;nd s&#259; se desf&#259;&#351;oare &#351;i dou&#259; runde intermediare, pe 23 august, respectiv 8 noiembrie. &Icirc;n aceast&#259; perioad&#259;, echipele din e&#351;alonul secund vor juca &#351;i &icirc;n cadrul Cupei Rom&acirc;niei, pe 13 septembrie (faza III), 4 noiembrie (faza IV), 25 octombrie (16-imi) &#351;i 29 noiembrie (optimi).</p><banner data-spb-position="2" data-spb-key-banner="0" class="spb_banner spb_middle"><div><div class='spb_desktop_class'><a class="inline-text-ad" href="https://pariurix.com/agentii" target="_blank" rel="nofollow">Transmisiuni live. Pariuri Live. Pariuri pe mobil. Deschide un cont si joaca online. Vezi aici Top 5 case de pariuri online legale si recomandate de PariuriX.com</a></div></div></banner><p>Partea a doua a sezonului, &icirc;n care mai r&#259;m&acirc;n 17 etape, ar trebui &icirc;n mod normal, dac&#259; nu se va ajunge la am&acirc;n&#259;ri din diverse cauze, s&#259; se reia pe 24 februarie &#351;i s&#259; se &icirc;ncheie pe 2 iunie. &Icirc;n acest interval vor avea loc &icirc;nc&#259; dou&#259; etape intermediare, pe 18 aprilie, respectiv pe 16 mai. Dac&#259; vor ajunge at&acirc;t de departe, echipele din Liga 2 ar mai putea juca &icirc;n Cupa Rom&acirc;niei pe 28 februarie (sferturi), 18 aprilie (semifinale &ndash; tur), 9 mai (semifinale &ndash; retur) &#351;i 17 mai (final&#259;).</p><p>Mai multe am&#259;nunte <a href="http://liga2a.ro/wp-admin/post.php?post=173245&amp;action=edit" target="_blank" rel="noopener">AICI</a>.</p><banner data-spb-position="4" data-spb-key-banner="3" class="spb_banner spb_middle"><div><div class='spb_desktop_class'></br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></br></div></div></banner>
<div class="post-views post-176947 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Vizualizări: </span>
			<span class="post-views-count">228</span>
			</div><div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="176947" ></input><div class="vortex-p-like 176947  icon-thumbs-up-1"><span  class="vortex-p-like-counter 176947">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="176947" ></input><div class="vortex-p-dislike 176947  icon-thumbs-down-1"><span class="vortex-p-dislike-counter 176947">0</span></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-176947" class="share-facebook sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-176947" class="share-twitter sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-176947" class="share-google-plus-1 sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Startul%20turului%20Ligii%20a%202-a%20va%20fi%20pe%205%20august%2C%20anul%20acesta%20se%20vor%20juca%20%C8%99i%20dou%C4%83%20etape%20din%20retur http%3A%2F%2Fsportarad.ro%2F2017%2F07%2F07%2Fstartul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-176947" class="share-pinterest sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-176947" class="share-skype sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=skype" target="_blank" title="Partajează pe Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-56494684-176947-595fcdabb95fe' data-src='https://widgets.wp.com/likes/#blog_id=56494684&amp;post_id=176947&amp;origin=sportarad.ro&amp;obj_id=56494684-176947-595fcdabb95fe' data-name='like-post-frame-56494684-176947-595fcdabb95fe'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Se încarcă...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://sportarad.ro/category/liga-a-2-a/" rel="tag">Liga a 2-a</a></span>			
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
<section id="comments-template">

	
	
	
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Lăsați un comentariu decent și la subiect. Altfel s-ar putea să fie editat sau să fie șters. Mulțumim! <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/#respond" style="display:none;">Anulează răspunsul</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&#038;postid=176947&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=wp_user_avatar&#038;greeting=L%C4%83sa%C8%9Bi+un+comentariu+decent+%C8%99i+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&#038;greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&#038;color_scheme=dark&#038;lang=ro_RO&#038;jetpack_version=5.1&#038;sig=10b590e541ff5a301fdf9cf97bef7d2ad3f66450#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F07%2F07%2Fstartul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
</section><!-- #comments-template -->
			
		
		
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://sportarad.ro/2017/07/07/juniorii-uta-ei-mandache-si-vasile-au-trecut-la-lipova-marinca-revine-la-soimii-ca-analist-video/" rel="prev">Juniorii UTA-ei, Mandache și Vasile, au trecut la Lipova! Marinca revine la Șoimii ca&#8230;analist video</a></div>			</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="search-3" class="widget widget_search"><h3 class="widget-title">Caută pe site</h3><form role="search" method="get" class="search-form" action="http://sportarad.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></section><section id="text-12" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- responsive mare --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="envince_onecol_posts-3" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" ><span class="wrap">Articole recente</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/" title="Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur"><img width="400" height="200" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/minge.fotbal43.jpg?resize=400%2C200" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur" title="Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur" data-attachment-id="176899" data-permalink="http://sportarad.ro/minge-fotbal43/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/minge.fotbal43.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="minge.fotbal43" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/minge.fotbal43.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/minge.fotbal43.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/" title="Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur">Startul turului Ligii a 2-a va fi pe 5 august, anul acesta se vor juca și două etape din retur</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-07-07T20:44:40+03:00" itemprop="datePublished" title="vineri, iulie 7, 2017, 8:44 pm">07/07/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-176947" class="share-facebook sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-176947" class="share-twitter sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-176947" class="share-google-plus-1 sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span>Google</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Startul%20turului%20Ligii%20a%202-a%20va%20fi%20pe%205%20august%2C%20anul%20acesta%20se%20vor%20juca%20%C8%99i%20dou%C4%83%20etape%20din%20retur http%3A%2F%2Fsportarad.ro%2F2017%2F07%2F07%2Fstartul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur%2F" target="_blank" title="Dă clic pentru partajare pe WhatsApp"><span>WhatsApp</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-176947" class="share-pinterest sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=pinterest" target="_blank" title="Clic pentru a partaja pe Pinterest"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-176947" class="share-skype sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=skype" target="_blank" title="Partajează pe Skype"><span>Skype</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/#print" target="_blank" title="Clic pentru imprimare"><span>Listare</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://sportarad.ro/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/?share=email" target="_blank" title="Clic pentru a trimite prin email unui prieten"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-56494684-176947-595fcdabc68c6' data-src='https://widgets.wp.com/likes/#blog_id=56494684&amp;post_id=176947&amp;origin=sportarad.ro&amp;obj_id=56494684-176947-595fcdabc68c6' data-name='like-post-frame-56494684-176947-595fcdabc68c6'><h3 class="sd-title">Apreciază:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Apreciere</span></span> <span class="loading">Se încarcă...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/07/07/juniorii-uta-ei-mandache-si-vasile-au-trecut-la-lipova-marinca-revine-la-soimii-ca-analist-video/" title="Juniorii UTA-ei, Mandache și Vasile, au trecut la Lipova! Marinca revine la Șoimii ca&#8230;analist video"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/madvasile-1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Juniorii UTA-ei, Mandache și Vasile, au trecut la Lipova! Marinca revine la Șoimii ca&#8230;analist video" title="Juniorii UTA-ei, Mandache și Vasile, au trecut la Lipova! Marinca revine la Șoimii ca&#8230;analist video" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/madvasile-1.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/madvasile-1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/madvasile-1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="176936" data-permalink="http://sportarad.ro/2017/07/07/juniorii-uta-ei-mandache-si-vasile-au-trecut-la-lipova-marinca-revine-la-soimii-ca-analist-video/madvasile-2/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/madvasile-1.jpg?fit=600%2C401" data-orig-size="600,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="madvasile" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/madvasile-1.jpg?fit=300%2C201" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/madvasile-1.jpg?fit=600%2C401" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/07/07/juniorii-uta-ei-mandache-si-vasile-au-trecut-la-lipova-marinca-revine-la-soimii-ca-analist-video/" title="Juniorii UTA-ei, Mandache și Vasile, au trecut la Lipova! Marinca revine la Șoimii ca&#8230;analist video">Juniorii UTA-ei, Mandache și Vasile, au trecut la Lipova! Marinca revine la Șoimii ca&#8230;analist video</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-07-07T18:56:50+03:00" itemprop="datePublished" title="vineri, iulie 7, 2017, 6:56 pm">07/07/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/07/07/juniorii-uta-ei-mandache-si-vasile-au-trecut-la-lipova-marinca-revine-la-soimii-ca-analist-video/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/07/07/totul-e-pregatit-de-startul-primei-editii-cupei-satelor-la-fotbal-aveti-componenta-loturilor-ce-se-vor-duela-duminica-la-sicula-si-cermei/" title="Totul e pregătit de startul primei ediții a Cupei Satelor la fotbal! Aveți componența loturilor ce se vor duela duminică, la Șicula și Cermei"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/trofeele.cupa_.satelor.png?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Totul e pregătit de startul primei ediții a Cupei Satelor la fotbal! Aveți componența loturilor ce se vor duela duminică, la Șicula și Cermei" title="Totul e pregătit de startul primei ediții a Cupei Satelor la fotbal! Aveți componența loturilor ce se vor duela duminică, la Șicula și Cermei" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/trofeele.cupa_.satelor.png?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/trofeele.cupa_.satelor.png?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/trofeele.cupa_.satelor.png?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="176930" data-permalink="http://sportarad.ro/2017/07/07/totul-e-pregatit-de-startul-primei-editii-cupei-satelor-la-fotbal-aveti-componenta-loturilor-ce-se-vor-duela-duminica-la-sicula-si-cermei/trofeele-cupa-satelor/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/trofeele.cupa_.satelor.png?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trofeele.cupa.satelor" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/trofeele.cupa_.satelor.png?fit=300%2C200" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/trofeele.cupa_.satelor.png?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/07/07/totul-e-pregatit-de-startul-primei-editii-cupei-satelor-la-fotbal-aveti-componenta-loturilor-ce-se-vor-duela-duminica-la-sicula-si-cermei/" title="Totul e pregătit de startul primei ediții a Cupei Satelor la fotbal! Aveți componența loturilor ce se vor duela duminică, la Șicula și Cermei">Totul e pregătit de startul primei ediții a Cupei Satelor la fotbal! Aveți componența loturilor ce se vor duela duminică, la Șicula și Cermei</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-07-07T18:30:03+03:00" itemprop="datePublished" title="vineri, iulie 7, 2017, 6:30 pm">07/07/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/07/07/totul-e-pregatit-de-startul-primei-editii-cupei-satelor-la-fotbal-aveti-componenta-loturilor-ce-se-vor-duela-duminica-la-sicula-si-cermei/#comments" class="comments-link" itemprop="discussionURL">3</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/07/07/achizitie-de-liga-1-si-intre-buturi-bosniacul-grahovac-ajuns-la-un-acord-cu-uta-vin-sa-promovam/" title="Achiziție de Liga 1 (și) între buturi! Bosniacul Grahovac a ajuns la un acord cu UTA: „Vin să promovăm”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/grahovac-1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Achiziție de Liga 1 (și) între buturi! Bosniacul Grahovac a ajuns la un acord cu UTA: „Vin să promovăm”" title="Achiziție de Liga 1 (și) între buturi! Bosniacul Grahovac a ajuns la un acord cu UTA: „Vin să promovăm”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/grahovac-1.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/grahovac-1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/grahovac-1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="176922" data-permalink="http://sportarad.ro/2017/07/07/achizitie-de-liga-1-si-intre-buturi-bosniacul-grahovac-ajuns-la-un-acord-cu-uta-vin-sa-promovam/grahovac-2/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/grahovac-1.jpg?fit=600%2C395" data-orig-size="600,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grahovac" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/grahovac-1.jpg?fit=300%2C198" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/grahovac-1.jpg?fit=600%2C395" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/07/07/achizitie-de-liga-1-si-intre-buturi-bosniacul-grahovac-ajuns-la-un-acord-cu-uta-vin-sa-promovam/" title="Achiziție de Liga 1 (și) între buturi! Bosniacul Grahovac a ajuns la un acord cu UTA: „Vin să promovăm”">Achiziție de Liga 1 (și) între buturi! Bosniacul Grahovac a ajuns la un acord cu UTA: „Vin să promovăm”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-07-07T17:22:29+03:00" itemprop="datePublished" title="vineri, iulie 7, 2017, 5:22 pm">07/07/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/07/07/achizitie-de-liga-1-si-intre-buturi-bosniacul-grahovac-ajuns-la-un-acord-cu-uta-vin-sa-promovam/#comments" class="comments-link" itemprop="discussionURL">14</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/07/07/mesajul-lui-mihalcea-catre-jucatorii-sai-sa-jucam-nu-sa-ne-jucam-cornel-dinu-mentorul-antrenorului-utist-care-cosmaruri-cu-aventura-din-coreea/" title="Mesajul lui Mihalcea către jucătorii săi: „Să jucăm, nu să ne jucăm!” Cornel Dinu &#8211; mentorul antrenorului utist, care are coșmaruri cu aventura din Coreea"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/mihalcea8.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Mesajul lui Mihalcea către jucătorii săi: „Să jucăm, nu să ne jucăm!” Cornel Dinu &#8211; mentorul antrenorului utist, care are coșmaruri cu aventura din Coreea" title="Mesajul lui Mihalcea către jucătorii săi: „Să jucăm, nu să ne jucăm!” Cornel Dinu &#8211; mentorul antrenorului utist, care are coșmaruri cu aventura din Coreea" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/mihalcea8.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/mihalcea8.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/mihalcea8.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="176918" data-permalink="http://sportarad.ro/2017/07/07/mesajul-lui-mihalcea-catre-jucatorii-sai-sa-jucam-nu-sa-ne-jucam-cornel-dinu-mentorul-antrenorului-utist-care-cosmaruri-cu-aventura-din-coreea/mihalcea8-2/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/mihalcea8.jpg?fit=600%2C382" data-orig-size="600,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498846071&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;240&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mihalcea8" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/mihalcea8.jpg?fit=300%2C191" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/mihalcea8.jpg?fit=600%2C382" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/07/07/mesajul-lui-mihalcea-catre-jucatorii-sai-sa-jucam-nu-sa-ne-jucam-cornel-dinu-mentorul-antrenorului-utist-care-cosmaruri-cu-aventura-din-coreea/" title="Mesajul lui Mihalcea către jucătorii săi: „Să jucăm, nu să ne jucăm!” Cornel Dinu &#8211; mentorul antrenorului utist, care are coșmaruri cu aventura din Coreea">Mesajul lui Mihalcea către jucătorii săi: „Să jucăm, nu să ne jucăm!” Cornel Dinu &#8211; mentorul antrenorului utist, care are coșmaruri cu aventura din Coreea</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-07-07T16:05:17+03:00" itemprop="datePublished" title="vineri, iulie 7, 2017, 4:05 pm">07/07/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/07/07/mesajul-lui-mihalcea-catre-jucatorii-sai-sa-jucam-nu-sa-ne-jucam-cornel-dinu-mentorul-antrenorului-utist-care-cosmaruri-cu-aventura-din-coreea/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/07/07/transferuri-de-liga-3-la-pecica-portarul-rusu-si-fundasul-petrache-ajung-sub-comanda-lui-mutica/" title="Transferuri de Liga 3-a la Pecica! Portarul Rusu și fundașul Petrache ajung sub comanda lui Mutică"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/rusupetrache.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Transferuri de Liga 3-a la Pecica! Portarul Rusu și fundașul Petrache ajung sub comanda lui Mutică" title="Transferuri de Liga 3-a la Pecica! Portarul Rusu și fundașul Petrache ajung sub comanda lui Mutică" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/rusupetrache.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/rusupetrache.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/rusupetrache.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="176914" data-permalink="http://sportarad.ro/2017/07/07/transferuri-de-liga-3-la-pecica-portarul-rusu-si-fundasul-petrache-ajung-sub-comanda-lui-mutica/rusupetrache/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/rusupetrache.jpg?fit=605%2C402" data-orig-size="605,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rusupetrache" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/rusupetrache.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/rusupetrache.jpg?fit=605%2C402" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/07/07/transferuri-de-liga-3-la-pecica-portarul-rusu-si-fundasul-petrache-ajung-sub-comanda-lui-mutica/" title="Transferuri de Liga 3-a la Pecica! Portarul Rusu și fundașul Petrache ajung sub comanda lui Mutică">Transferuri de Liga 3-a la Pecica! Portarul Rusu și fundașul Petrache ajung sub comanda lui Mutică</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-07-07T14:52:20+03:00" itemprop="datePublished" title="vineri, iulie 7, 2017, 2:52 pm">07/07/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/07/07/transferuri-de-liga-3-la-pecica-portarul-rusu-si-fundasul-petrache-ajung-sub-comanda-lui-mutica/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/07/07/cermeiul-jurul-lui-varga-si-gligor-anca-si-nagy-pe-cale-sa-si-defintiveze-lotul/" title="Cermeiul, în jurul lui Varga și Gligor? Anca și Nagy &#8211; pe cale să-și defintiveze lotul"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/nagyanca.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Cermeiul, în jurul lui Varga și Gligor? Anca și Nagy &#8211; pe cale să-și defintiveze lotul" title="Cermeiul, în jurul lui Varga și Gligor? Anca și Nagy &#8211; pe cale să-și defintiveze lotul" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/nagyanca.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/nagyanca.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/nagyanca.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="176910" data-permalink="http://sportarad.ro/2017/07/07/cermeiul-jurul-lui-varga-si-gligor-anca-si-nagy-pe-cale-sa-si-defintiveze-lotul/nagyanca-2/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/nagyanca.jpg?fit=600%2C402" data-orig-size="600,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nagyanca" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/nagyanca.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/nagyanca.jpg?fit=600%2C402" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/07/07/cermeiul-jurul-lui-varga-si-gligor-anca-si-nagy-pe-cale-sa-si-defintiveze-lotul/" title="Cermeiul, în jurul lui Varga și Gligor? Anca și Nagy &#8211; pe cale să-și defintiveze lotul">Cermeiul, în jurul lui Varga și Gligor? Anca și Nagy &#8211; pe cale să-și defintiveze lotul</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-07-07T13:10:55+03:00" itemprop="datePublished" title="vineri, iulie 7, 2017, 1:10 pm">07/07/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/07/07/cermeiul-jurul-lui-varga-si-gligor-anca-si-nagy-pe-cale-sa-si-defintiveze-lotul/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/07/06/fostul-utist-alin-chita-va-antrena-sebisul-ma-intorc-cu-placere-arad-la-un-club-ce-ofera-toate-conditiile-de-performanta/" title="Fostul utist, Alin Chița, va antrena Sebișul: „Mă întorc cu plăcere în Arad, la un club ce oferă toate condițiile de performanță”"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/chita8.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Fostul utist, Alin Chița, va antrena Sebișul: „Mă întorc cu plăcere în Arad, la un club ce oferă toate condițiile de performanță”" title="Fostul utist, Alin Chița, va antrena Sebișul: „Mă întorc cu plăcere în Arad, la un club ce oferă toate condițiile de performanță”" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/chita8.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/chita8.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/chita8.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="176886" data-permalink="http://sportarad.ro/2017/07/06/fostul-utist-alin-chita-va-antrena-sebisul-ma-intorc-cu-placere-arad-la-un-club-ce-ofera-toate-conditiile-de-performanta/chita8/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/chita8.jpg?fit=629%2C450" data-orig-size="629,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="chita8" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/chita8.jpg?fit=300%2C215" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/chita8.jpg?fit=629%2C450" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/07/06/fostul-utist-alin-chita-va-antrena-sebisul-ma-intorc-cu-placere-arad-la-un-club-ce-ofera-toate-conditiile-de-performanta/" title="Fostul utist, Alin Chița, va antrena Sebișul: „Mă întorc cu plăcere în Arad, la un club ce oferă toate condițiile de performanță”">Fostul utist, Alin Chița, va antrena Sebișul: „Mă întorc cu plăcere în Arad, la un club ce oferă toate condițiile de performanță”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-07-06T16:45:18+03:00" itemprop="datePublished" title="joi, iulie 6, 2017, 4:45 pm">06/07/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/07/06/fostul-utist-alin-chita-va-antrena-sebisul-ma-intorc-cu-placere-arad-la-un-club-ce-ofera-toate-conditiile-de-performanta/#comments" class="comments-link" itemprop="discussionURL">4</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/07/06/uta-se-desparte-prematur-de-cauca-si-revine-pe-piata-pentru-un-nou-portar/" title="UTA se desparte prematur de Caucă și revine pe piață pentru un nou portar"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/cauca.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="UTA se desparte prematur de Caucă și revine pe piață pentru un nou portar" title="UTA se desparte prematur de Caucă și revine pe piață pentru un nou portar" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/cauca.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/cauca.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/cauca.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="176883" data-permalink="http://sportarad.ro/2017/07/06/uta-se-desparte-prematur-de-cauca-si-revine-pe-piata-pentru-un-nou-portar/cauca/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/cauca.jpg?fit=600%2C392" data-orig-size="600,392" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498846026&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;240&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="cauca" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/cauca.jpg?fit=300%2C196" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/07/cauca.jpg?fit=600%2C392" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/07/06/uta-se-desparte-prematur-de-cauca-si-revine-pe-piata-pentru-un-nou-portar/" title="UTA se desparte prematur de Caucă și revine pe piață pentru un nou portar">UTA se desparte prematur de Caucă și revine pe piață pentru un nou portar</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-07-06T15:46:15+03:00" itemprop="datePublished" title="joi, iulie 6, 2017, 3:46 pm">06/07/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/07/06/uta-se-desparte-prematur-de-cauca-si-revine-pe-piata-pentru-un-nou-portar/#comments" class="comments-link" itemprop="discussionURL">25</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/07/06/curticiul-arunca-prosopul-blocaj-functional-dupa-ultimele-modificari-legislative-reporneste-echipa-din-liga-6/" title="Curticiul aruncă prosopul: ”Blocaj funcțional după ultimele modificări legislative”. Repornește echipa din Liga 6-a?"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/curt9.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Curticiul aruncă prosopul: ”Blocaj funcțional după ultimele modificări legislative”. Repornește echipa din Liga 6-a?" title="Curticiul aruncă prosopul: ”Blocaj funcțional după ultimele modificări legislative”. Repornește echipa din Liga 6-a?" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/curt9.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/curt9.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/curt9.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="176880" data-permalink="http://sportarad.ro/2017/07/06/curticiul-arunca-prosopul-blocaj-functional-dupa-ultimele-modificari-legislative-reporneste-echipa-din-liga-6/curt9/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/curt9.jpg?fit=600%2C395" data-orig-size="600,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="curt9" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/curt9.jpg?fit=300%2C198" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/07/curt9.jpg?fit=600%2C395" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/07/06/curticiul-arunca-prosopul-blocaj-functional-dupa-ultimele-modificari-legislative-reporneste-echipa-din-liga-6/" title="Curticiul aruncă prosopul: ”Blocaj funcțional după ultimele modificări legislative”. Repornește echipa din Liga 6-a?">Curticiul aruncă prosopul: ”Blocaj funcțional după ultimele modificări legislative”. Repornește echipa din Liga 6-a?</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-07-06T14:32:45+03:00" itemprop="datePublished" title="joi, iulie 6, 2017, 2:32 pm">06/07/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/07/06/curticiul-arunca-prosopul-blocaj-functional-dupa-ultimele-modificari-legislative-reporneste-echipa-din-liga-6/#comments" class="comments-link" itemprop="discussionURL">9</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section>
	
</aside><!-- #sidebar-secondary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="footer-widget">

					<div class="container">
						<div class="row">

								<div class="footer-block col-md-3">
			</div>
	<div class="footer-block col-md-3">
			</div>
	<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary3" role="complementary" id="sidebar-subsidiary3" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="text-14" class="widget widget_text">			<div class="textwidget"></div>
		</section>
		</aside><!-- #sidebar-footer -->

			</div>
	<div class="footer-block col-md-3">
		
		<aside class="sidebar sidebar-subsidiary4" role="complementary" id="sidebar-subsidiary4" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

			<section id="text-3" class="widget widget_text">			<div class="textwidget"><a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=www.sportarad.ro','SiteLock','width=600,height=600,left=160,top=170');" ><img alt="SiteLock" title="SiteLock" src="//shield.sitelock.com/shield/www.sportarad.ro"/></a>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-39978804-1', 'auto');
  ga('send', 'pageview');

</script>


<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//< ![CDATA[
t_rid = 'sportaradcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/sportarad.ro"><img alt="sportarad.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=sportaradcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='71104739';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS --></div>
		</section>
		</aside><!-- #sidebar-footer -->

			</div>
						</div>
					</div>

				</div>

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
	

					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2017 <a class="site-link" href="http://sportarad.ro" rel="home">sportarad</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="https://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sportarad.ro\/2017\/07\/07\/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur\/":176947};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/07/07/startul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur/" method="post">
			<label for="target_email">Trimite la adresa de email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Numele tău</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Adresa ta de email</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Acest câmp este pentru validare și n-ar trebuie să fie modificat" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://sportarad.ro/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Trimite email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Anulare</a>

			<div class="errors errors-1" style="display: none;">
				Articolul n-a fost trimis - verifică adresele tale de email!			</div>

			<div class="errors errors-2" style="display: none;">
				Verificarea emailului a eșuat., te rog încearcă din nou			</div>

			<div class="errors errors-3" style="display: none;">
				Regret, blogul tău nu poate partaja articole prin email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/js/accordion.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/netbase-widgets-for-siteorigin/assets/app.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"http:\/\/sportarad.ro\/wp-admin\/admin-ajax.php","nonce":"bdc6d17932"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/rating-system/assets/js/like-or-dislike.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_comment = {"url":"http:\/\/sportarad.ro\/wp-admin\/admin-ajax.php","nonce":"bdc6d17932"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/rating-system/assets/js/like-or-dislike-comments.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/postmessage.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/likes/queuehandler.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=ro' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogeri au apreciat:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&postid=176947&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=L%C4%83sa%C8%9Bi+un+comentariu+decent+%C8%99i+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=5.1&sig=10b590e541ff5a301fdf9cf97bef7d2ad3f66450#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F07%2F07%2Fstartul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=56494684&postid=176947&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=wp_user_avatar&greeting=L%C4%83sa%C8%9Bi+un+comentariu+decent+%C8%99i+la+subiect.+Altfel+s-ar+putea+s%C4%83+fie+editat+sau+s%C4%83+fie+%C8%99ters.+Mul%C8%9Bumim%21&greeting_reply=Las%C4%83+un+r%C4%83spuns+pentru+%25s&color_scheme=dark&lang=ro_RO&jetpack_version=5.1&sig=10b590e541ff5a301fdf9cf97bef7d2ad3f66450#parent=http%3A%2F%2Fsportarad.ro%2F2017%2F07%2F07%2Fstartul-turului-ligii-2-va-fi-pe-5-august-anul-acesta-se-vor-juca-si-doua-etape-din-retur%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'56494684',post:'176947',tz:'3',srv:'sportarad.ro'} ]);
	_stq.push([ 'clickTrackerInit', '56494684', '176947' ]);
</script>

</body>
</html>
