<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<title>Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA - în căutarea celui de-al treilea portar - sportarad 2017</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.4 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA – în căutarea celui de-al treilea portar" />
<meta property="og:description" content="Nu mai puțin de 24 de jucători au urcat, aseară, pe scena amenajată la Sala de Evenimente Biavati în aplauzele suporterilor abonați ai UTA-ei. Când a venit vorba despre portari au fost prezentați doar Branko" />
<meta property="og:image" content="http://sportarad.ro/wp-content/uploads/2017/08/maratapos.jpg" />
<meta property="og:url" content="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/" />
<meta property="og:site_name" content="sportarad 2017" />
<meta property="article:publisher" content="https://www.facebook.com/sportarad.ro/" />
<meta property="article:published_time" content="2017-08-10T14:11:08+00:00" />
<meta property="article:modified_time" content="2017-08-10T14:11:08+00:00" />
<meta property="og:updated_time" content="2017-08-10T14:11:08+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.4 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.4 - https://www.mashshare.net -->
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA – în căutarea celui de-al treilea portar">
<meta name="twitter:description" content="Nu mai puțin de 24 de jucători au urcat, aseară, pe scena amenajată la Sala de Evenimente Biavati în aplauzele suporterilor abonați ai UTA-ei. Când a venit vorba despre portari au fost prezentați doar Branko">
<meta name="twitter:image" content="http://sportarad.ro/wp-content/uploads/2017/08/maratapos.jpg">
<meta name="twitter:site" content="@sportarad">
<!-- Twitter Card generated by MashShare 3.4.4 - https://www.mashshare.net -->

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.8" />

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sportarad 2017 &raquo; Flux" href="http://sportarad.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="sportarad 2017 &raquo; Flux comentarii" href="http://sportarad.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii sportarad 2017 &raquo; Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA &#8211; în căutarea celui de-al treilea portar" href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/feed/" />
<link rel="pingback" href="http://sportarad.ro/xmlrpc.php" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-39978804-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39978804-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportarad.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 30px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#4898d6!important;
		}
		.vortex-p-like-active{
			color:#000bff!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#ff0000!important;
		}
		</style>
		
		<link rel='stylesheet' id='simple-payments-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://sportarad.ro/wp-content/themes/envince/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://sportarad.ro/wp-content/themes/envince/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://sportarad.ro/wp-content/themes/envince/library/css/gallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://sportarad.ro/wp-content/themes/envince/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://sportarad.ro/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://sportarad.ro/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://sportarad.ro/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike-css'  href='http://sportarad.ro/wp-content/plugins/rating-system/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike_comment-css'  href='http://sportarad.ro/wp-content/plugins/rating-system/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/sportarad.ro","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"20","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/sportarad.ro\/2017\/08\/10\/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar\/","title":"Ve%C8%99ti+proaste+%C3%AEntre+buturi%3A+Mara+renun%C8%9B%C4%83+la+fotbal+din+motive+medicale%21+UTA+%E2%80%93+%C3%AEn+c%C4%83utarea+celui+de-al+treilea+portar","image":"http:\/\/sportarad.ro\/wp-content\/uploads\/2017\/08\/maratapos.jpg","desc":"Nu mai pu\u021bin de 24 de juc\u0103tori au urcat, asear\u0103, pe scena amenajat\u0103 la Sala de Evenimente Biavati \u00een aplauzele suporterilor abona\u021bi ai UTA-ei. C\u00e2nd a venit vorba despre portari au fost prezenta\u021bi doar Branko \u2026","hashtag":"sportarad","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<link rel='https://api.w.org/' href='http://sportarad.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportarad.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportarad.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p91yKU-KmV' />
<link rel="alternate" type="application/json+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F08%2F10%2Fvesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F08%2F10%2Fvesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//sportarad.ro/?wordfence_logHuman=1&hid=13792986753911D2CC76AAAB4AF40270');
</script> 
		<style type="text/css">
		.vortex-container-like-comment,
		.vortex-container-dislike-comment{font-size:30px;}
		.vortex-p-like-comment, 
		.vortex-p-dislike-comment{color:#828384;}
		.vortex-p-like-comment:hover{color:#4898d6;}
		.vortex-p-like-active-comment{color:#1d00ff;}
		.vortex-p-dislike-comment:hover{color:#0a0101;}
		.vortex-p-dislike-active-comment{color:#ff0000;}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 221, 51, 51, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #dd3333; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #dd3333; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 221, 51, 51, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 221, 51, 51, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #dd3333; } ::selection { background-color: #dd3333; } legend { border-color: rgba( 221, 51, 51, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 221, 51, 51, 0.15 ); } .navbar.navbar-default { border-bottom-color: #dd3333; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 221, 51, 51, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #dd3333; } blockquote { background-color: rgba( 221, 51, 51, 0.85 ); } blockquote blockquote { background-color: rgba( 221, 51, 51, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 221, 51, 51, 0.85 ); } blockquote { outline-color: rgba( 221, 51, 51, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #dd3333; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #e9eaed; }</style>
<link rel="amphtml" href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/amp/" />
<style type="text/css" id="custom-css">
		@media (min-width: 1630px) {
			.container {
				width: 1600px!important;
			}
		}
</style>
			<style type="text/css" id="wp-custom-css">
				/*
Poți să-ți adaugi propriul CSS aici.

Dă clic pe iconul de ajutor de mai sus pentru a afla mai mult.
*/
.no-gutter .single-article {
    display: inline-block;
    float: none;
    vertical-align: top;
    width: 49%;
}.big-grid-post .entry-title a, .small-grid-post .entry-title a {
    background-color: rgba(6,6,11,.3);
    color: #ffffff;
}

.big-grid-post .entry-title a, .small-grid-post .entry-title a {
  font-weight: 400;
}
body{
    font-size: 20px;
   color: #000000; 
}
.first-post .entry-title a {
  font-size: 25px;
 
}
#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap, .widget-title > .wrap {
  font-size: 17px;
}
.entry-title a {
  font-size: 18px;
}
span.entry-category a {
  font-size: 17px;
}
#header #header-top {
    background-color: #B22222;
}
.navbar.navbar-default {
    background-color: #B22222;
    border-bottom-color: #B22222
}
@media(max-width: 768px) {
    .header-right-section {
        display: inline-block;
    }
}
.inline-text-ad {

font-weight: bold;

font-size: 18px;

margin-bottom: 5px;

}
#branding .header-logo {
  padding-top: 0;
}
.emoji {
    max-width: none;
    width: 18px;
}			</style>
		</head>

<body class="wordpress ltr ro ro-ro parent-theme y2017 m08 d10 h15 thursday logged-out custom-background custom-header display-header-text singular singular-post singular-post-178245 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
							<ul>
							
														<li><a href="mailto:s&#112;o&#114;%74%61&#114;%61%64%40&#103;%6da&#105;&#108;.&#99;&#111;%6d">&#115;&#112;&#111;rt&#97;r&#97;d&#64;&#103;m&#97;i&#108;&#46;&#99;om</a></li>
							
														<li><i class="fa fa-location-arrow"></i> Arad, Romania</li>
														</ul>

						</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
													</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">


						
							<div class="header-logo">
								<a href="http://sportarad.ro/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="100" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/sportarad-logo-300x100-ok.png?fit=300%2C100" class="custom-logo" alt="sportarad 2017" itemprop="logo" data-attachment-id="176658" data-permalink="http://sportarad.ro/sportarad-logo-300x100-ok/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/sportarad-logo-300x100-ok.png?fit=300%2C100" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sportarad-logo-300&#215;100-ok" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/sportarad-logo-300x100-ok.png?fit=300%2C100" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/sportarad-logo-300x100-ok.png?fit=300%2C100" /></a>							</div>

						


						<div class="header-text">
												</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
											</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-main" class="clearfix nav form-control"><option  id="menu-item-176619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home depth0" value="http://sportarad.ro">Acasă</option>
<option  id="menu-item-176620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro">Fotbal</option><option  id="menu-item-176652" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="http://sportarad.ro/category/uta-arad/">- UTA Arad</option>
<option  id="menu-item-176642" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/acs-national-sebis/">- National Sebis</option>
<option  id="menu-item-176636" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">- Gloria Lunca Teuz Cermei</option>
<option  id="menu-item-176646" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-lipova/">- Șoimii Lipova</option>
<option  id="menu-item-176653" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/uta-elite-u19-elite-u17/">- UTA Elite U19, Elite U17</option>
<option  id="menu-item-176635" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-judetean/">- Fotbal judetean</option>
<option  id="menu-item-176639" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/liga-a-2-a/">- Liga a 2-a</option>
<option  id="menu-item-176640" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/liga-a-3-a/">- Liga a 3-a</option>
<option  id="menu-item-176633" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-copii-si-juniori/">- Fotbal copii si juniori</option>
<option  id="menu-item-176634" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-feminin/">- Fotbal feminin</option>
<option  id="menu-item-176641" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/minifotbal/">- Minifotbal</option>


<option  id="menu-item-176621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro">Extra fotbal</option><option  id="menu-item-176627" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/baschet/">- Baschet</option>
<option  id="menu-item-176626" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/auto-moto/">- Auto-moto</option>
<option  id="menu-item-176645" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/rugby/">- Rugby</option>
<option  id="menu-item-176654" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/volei/">- Volei</option>
<option  id="menu-item-176638" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/handbal/">- Handbal</option>
<option  id="menu-item-176644" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/polo-2/">- Polo</option>
<option  id="menu-item-176649" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/sporturi-de-contact/">- Sporturi de contact</option>
<option  id="menu-item-176625" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/alte-sporturi/">- Alte sporturi</option>
<option  id="menu-item-176629" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cluburi-polivalente/">- Cluburi polivalente</option>


<option  id="menu-item-176622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro">Diverse</option><option  id="menu-item-176631" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/editoriale/">- Editoriale</option>
<option  id="menu-item-176637" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/glorii-aradene/">- Glorii aradene</option>
<option  id="menu-item-176650" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/stranieri-aradeni/">- Stranieri aradeni</option>
<option  id="menu-item-176643" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/pariuri-sportive/">- Pariuri sportive</option>
<option  id="menu-item-176630" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cs-ineu-2/">- CS INEU liga 3 arhivă</option>
<option  id="menu-item-176648" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-pincota-arhiva/">- SOIMII PÎNCOTA liga 3 arhivă</option>
<option  id="menu-item-176632" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/euro-2016/">- Euro 2016</option>


<option  id="menu-item-176623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro">Galerii foto</option><option  id="menu-item-176657" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/95487995@N07/albums">- 2017</option>
<option  id="menu-item-176656" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/129490391@N06/albums">- 2015-2016</option>
<option  id="menu-item-176655" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/101095239@N03/sets/">- 2013-2014</option>


<option  id="menu-item-176624" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://sportarad.ro/contact/">Contact</option>
</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-main-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-176619"><a title="Acasă" href="http://sportarad.ro">Acasă</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-176620 dropdown"><a title="Fotbal" href="http://sportarad.ro" class="dropdown-toggle">Fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176652"><a title="UTA Arad" href="http://sportarad.ro/category/uta-arad/">UTA Arad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176642"><a title="National Sebis" href="http://sportarad.ro/category/acs-national-sebis/">National Sebis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176636"><a title="Gloria Lunca Teuz Cermei" href="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">Gloria Lunca Teuz Cermei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176646"><a title="Șoimii Lipova" href="http://sportarad.ro/category/soimii-lipova/">Șoimii Lipova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176653"><a title="UTA Elite U19, Elite U17" href="http://sportarad.ro/category/uta-elite-u19-elite-u17/">UTA Elite U19, Elite U17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176635"><a title="Fotbal judetean" href="http://sportarad.ro/category/fotbal-judetean/">Fotbal judetean</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176639"><a title="Liga a 2-a" href="http://sportarad.ro/category/liga-a-2-a/">Liga a 2-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176640"><a title="Liga a 3-a" href="http://sportarad.ro/category/liga-a-3-a/">Liga a 3-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176633"><a title="Fotbal copii si juniori" href="http://sportarad.ro/category/fotbal-copii-si-juniori/">Fotbal copii si juniori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176634"><a title="Fotbal feminin" href="http://sportarad.ro/category/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176641"><a title="Minifotbal" href="http://sportarad.ro/category/minifotbal/">Minifotbal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-176621 dropdown"><a title="Extra fotbal" href="http://sportarad.ro" class="dropdown-toggle">Extra fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176627"><a title="Baschet" href="http://sportarad.ro/category/baschet/">Baschet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176626"><a title="Auto-moto" href="http://sportarad.ro/category/auto-moto/">Auto-moto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176645"><a title="Rugby" href="http://sportarad.ro/category/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176654"><a title="Volei" href="http://sportarad.ro/category/volei/">Volei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176638"><a title="Handbal" href="http://sportarad.ro/category/handbal/">Handbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176644"><a title="Polo" href="http://sportarad.ro/category/polo-2/">Polo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176649"><a title="Sporturi de contact" href="http://sportarad.ro/category/sporturi-de-contact/">Sporturi de contact</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176625"><a title="Alte sporturi" href="http://sportarad.ro/category/alte-sporturi/">Alte sporturi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176629"><a title="Cluburi polivalente" href="http://sportarad.ro/category/cluburi-polivalente/">Cluburi polivalente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-176622 dropdown"><a title="Diverse" href="http://sportarad.ro" class="dropdown-toggle">Diverse <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176631"><a title="Editoriale" href="http://sportarad.ro/category/editoriale/">Editoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176637"><a title="Glorii aradene" href="http://sportarad.ro/category/glorii-aradene/">Glorii aradene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176650"><a title="Stranieri aradeni" href="http://sportarad.ro/category/stranieri-aradeni/">Stranieri aradeni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176643"><a title="Pariuri sportive" href="http://sportarad.ro/category/pariuri-sportive/">Pariuri sportive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176630"><a title="CS INEU liga 3 arhivă" href="http://sportarad.ro/category/cs-ineu-2/">CS INEU liga 3 arhivă</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176648"><a title="SOIMII PÎNCOTA liga 3 arhivă" href="http://sportarad.ro/category/soimii-pincota-arhiva/">SOIMII PÎNCOTA liga 3 arhivă</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176632"><a title="Euro 2016" href="http://sportarad.ro/category/euro-2016/">Euro 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-176623 dropdown"><a title="Galerii foto" href="http://sportarad.ro" class="dropdown-toggle">Galerii foto <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176657"><a title="2017" href="https://www.flickr.com/photos/95487995@N07/albums">2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176656"><a title="2015-2016" href="https://www.flickr.com/photos/129490391@N06/albums">2015-2016</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176655"><a title="2013-2014" href="https://www.flickr.com/photos/101095239@N03/sets/">2013-2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176624"><a title="Contact" href="http://sportarad.ro/contact/">Contact</a></li>
</ul></div>	</div>
</nav>
			</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6270727507494133",
    enable_page_level_ads: true
  });
</script>		

</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://sportarad.ro" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/"><span itemprop="name">2017</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/08/"><span itemprop="name">august</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/08/10/"><span itemprop="name">10</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA &#8211; în căutarea celui de-al treilea portar</span><meta itemprop="position" content="5" /></li></ul></nav>
					</div>

<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-178245" class="entry author-manager post-178245 post type-post status-publish format-standard has-post-thumbnail category-uta-arad tag-liga-2-a tag-mara tag-stanciu tag-tapos tag-uta-2" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA &#8211; în căutarea celui de-al treilea portar</h1>
			<a href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/"><img src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/maratapos.jpg?fit=600%2C395" alt="Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA - în căutarea celui de-al treilea portar" class="landscape cw-greater thumbnail envince-large" width="600" height="395" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://sportarad.ro/author/manager/" title="Articole de manager" rel="author" class="url fn n" itemprop="url"><span itemprop="name">manager</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2017-08-10T14:11:08+03:00" itemprop="datePublished" title="joi, august 10, 2017, 2:11 pm">10/08/2017</time>
				<i class="fa fa-comment-o"></i>
				<a href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/#comments" class="comments-link" itemprop="discussionURL">1</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">20</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsportarad.ro%2F2017%2F08%2F10%2Fvesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Ve%C8%99ti%20proaste%20%C3%AEntre%20buturi%3A%20Mara%20renun%C8%9B%C4%83%20la%20fotbal%20din%20motive%20medicale%21%20UTA%20%E2%80%93%20%C3%AEn%20c%C4%83utarea%20celui%20de-al%20treilea%20portar&url=http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/&via=sportarad" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.4--><banner data-spb-position="0" data-spb-key-banner="0" class="spb_banner spb_middle">
		<style type="text/css">

			banner.spb_banner {
				display: block;
			    width: 100%;
			    text-align: center;
			    margin-top: 0px;
			    margin-bottom: 0px;
			    position:relative;
			}

			banner.spb_banner .spb_banner_text {
				margin-bottom: 15px;
			}

			
			banner.spb_banner .spb_desktop_class {				
				background-color: ;				
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 0px;
				padding-right: 0px;
				padding-bottom: 0px;
				padding-left: 0px;
			}

			banner.spb_banner .spb_desktop_class .spb_banner_text {
				color: #333333;
				font-family: "";
				font-size: 10px;
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 5px;
				padding-right: 5px;
				padding-bottom: 5px;
				padding-left: 5px;

							}

			
			
			banner.spb_banner .spb_mobile_class {
				background-color: ;				
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 0px;
				padding-right: 0px;
				padding-bottom: 0px;
				padding-left: 0px;
			}

			banner.spb_banner .spb_mobile_class .spb_banner_text {
				color: #333333;
				font-family: "";
				font-size: 10px;
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 5px;
				padding-right: 5px;
				padding-bottom: 5px;
				padding-left: 5px;

							}

			
			banner.spb_banner p {
				display: inline-block;
				margin: 0px auto;
				width: 100%;
			}

			banner.spb_banner img {
				display: inline-block;
				margin: 0px auto;
				width: 100%;
			}

			@media screen and (min-width: 415px) {
				banner .spb_view_desktop {
					display: block !important;
				}

				banner .spb_view_mobile {
					display: none !important;
				}
			}

			@media screen and (max-width: 414px) {
				banner .spb_view_desktop {
					display: none !important;
				}

				banner .spb_view_mobile {
					display: block !important;
				}
			}

						

		</style>

		<div><div class='spb_view_desktop spb_desktop_class'></br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></br></div><div class='spb_view_mobile spb_mobile_class'></div></div></banner><p>Nu mai pu&#539;in de 24 de juc&#259;tori au urcat, asear&#259;, pe scena amenajat&#259; la Sala de Evenimente Biavati &icirc;n aplauzele suporterilor abona&#539;i ai UTA-ei. C&acirc;nd a venit vorba despre portari au fost prezenta&#539;i doar Branko Grahovac &#537;i Alexandru Barna, de&#537;i, cel pu&#539;in &icirc;n cantonamentul din Austria, echipa fanion a Aradului &#537;i pe Sebastian Mara.</p><p>Din p&#259;cate, &icirc;ns&#259;, goal-keeperul de 19 ani a primit o veste c&acirc;t se poate de proast&#259; la &icirc;nceputul acestei s&#259;pt&#259;m&acirc;ni. Una de care se temea, av&acirc;nd &icirc;n vedere faptul c&#259; problemele de la genunchiul drept &icirc;l chinuiau de ceva vreme. Cunoscutul ortoped timi&#537;orean, Radu Prejbeanu, l-a sf&#259;tuit pe Mara s&#259; se lase pur &#537;i simplu de fotbal. Are o bucat&#259; de os mort la genunchi, iar interven&#539;ia chirurgical&#259;, destul de complicat&#259; &ndash; de altfel, nu &icirc;l facea din nou apt pentru performan&#539;&#259;.</p><p>A&#537;adar, t&acirc;n&#259;rul goal-keeper &#537;i-a &icirc;ncheiat deja amiabil contractul cu UTA, spre dezam&#259;girea lui Dan &#538;apo&#537;. <em><strong>&bdquo;Era unul dintre portarii de viitor ai Aradului, chiar doream s&#259; ne baz&#259;m &icirc;n viitorul apropiat pe el, dar cu s&#259;n&#259;tatea nu te joci. &Icirc;i cunosc foarte bine problemele, era nevoit s&#259; stea pe margine c&acirc;te dou&#259;-trei zile c&acirc;nd &icirc;i s&#259;rea genunchiul &#537;i, din c&acirc;te am &icirc;n&#539;eles, nici opera&#539;ia nu l-ar fi ajutat. Chiar dac&#259; nu ne convine, trebuie s&#259; accept&#259;m situa&#539;ia &#537;i s&#259; identific&#259;m un al treilea portar pentru prima echip&#259;. Sigur va fi un junior, probabil unul dintre Mure&#537;an, Debre sau Zamfir. I-am chemat pe r&acirc;nd la antrenamentele primei echipe, urmeaz&#259; s&#259; ne decidem &icirc;n s&#259;pt&#259;m&acirc;nile ce urmeaz&#259; &#537;i &icirc;n func&#539;ie de ceea ce demonstreaz&#259; la meciurile de la juniori&rdquo;,</strong></em> ne-a m&#259;rturisit antrenorul cu portarii al &bdquo;B&#259;tr&acirc;nei Doamne&rdquo;.</p><p>V&#259; reamintim c&#259; vara trecut&#259;, un alt t&acirc;n&#259;r goal-keeper al &bdquo;ro&#537;-albilor&rdquo;, din genera&#539;ia 1998, a abandonat activitatea. Este vorba despre R&#259;zvan Stanciu, care s-a orientat spre futsal &#537;i&hellip;&#537;coal&#259;.<em><strong> &bdquo;E trist ceea ce se &icirc;nt&acirc;mpl&#259;, dar treaba noastr&#259;, a antrenorilor, este s&#259; lucr&#259;m cu ceea ce ni se pune la dispozi&#539;ie. Sigur, mi-a&#537; fi dorit s&#259; m&#259; mai ocup &#537;i pe mai departe &#537;i de Stanciu sau Mara, c&#259;ci ambii aveau calitate, dar trebuie s&#259; mergem mai departe orice ar fi&rdquo;,</strong></em> a ad&#259;ugat &#538;apo&#537;.</p><banner data-spb-position="4" data-spb-key-banner="1" class="spb_banner spb_middle"><div><div class='spb_view_desktop spb_desktop_class'></br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></br></div><div class='spb_view_mobile spb_mobile_class'></div></div></banner>
<div class="post-views post-178245 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Vizualizări: </span>
			<span class="post-views-count">867</span>
			</div><div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="178245" ></input><div class="vortex-p-like 178245  icon-thumbs-up-1"><span  class="vortex-p-like-counter 178245">2</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="178245" ></input><div class="vortex-p-dislike 178245  icon-thumbs-down-1"><span class="vortex-p-dislike-counter 178245">0</span></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-178245" class="share-twitter sd-button share-icon no-text" href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-178245" class="share-facebook sd-button share-icon no-text" href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-178245" class="share-google-plus-1 sd-button share-icon no-text" href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Google+(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://sportarad.ro/category/uta-arad/" rel="tag">UTA Arad</a></span>			<br /> <i class="fa fa-tags"></i> <span class="entry-terms post_tag" itemprop="keywords">Tagged <a href="http://sportarad.ro/tag/liga-2-a/" rel="tag">liga 2-a</a>, <a href="http://sportarad.ro/tag/mara/" rel="tag">mara</a>, <a href="http://sportarad.ro/tag/stanciu/" rel="tag">stanciu</a>, <a href="http://sportarad.ro/tag/tapos/" rel="tag">țapoș</a>, <a href="http://sportarad.ro/tag/uta-2/" rel="tag">uta</a></span>
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
<section id="comments-template">

	
		<div id="comments">

			<h3 id="comments-number">Un comentariu</h3>

			<ol class="comment-list">
				<li id="comment-13323" class="comment even thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">

	<article class="comment-body">
		<header class="comment-meta">
			<img src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/sportarad.logo2017.90x.png?fit=90%2C90" width="90" height="90" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />			<cite class="comment-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href='http://cvds' rel='external nofollow' class='url fn n' itemprop="url"><span itemprop="name">Parinte</span></a></cite><br />
			<time class="comment-published" datetime="2017-08-10T15:00:36+03:00" title="joi, august 10, 2017, 3:00 pm" itemprop="datePublished">37 de minute ago</time>
			<a class="comment-permalink" href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/#comment-13323" itemprop="url">Permalink</a>
					</header><!-- .comment-meta -->

		<div class="comment-content" itemprop="text">
			<p>Muresan slăbuț dar mai bun cred ca Zamfir ,Zamfir ăla e baiatu lu magazioneru ăla care ii cam&#8230;&#8230;&#8230;</p>
<div class="vortex-container-vote-comment vortex-align-left">
<div class="vortex-container-like-comment"><input type="hidden" value="13323" /></p>
<div class="vortex-p-like-comment 13323  icon-thumbs-up-1"><span class="vortex-p-like-counter-comment 13323">0</span></div>
</div>
<div class="vortex-container-dislike-comment"><input type="hidden" value="13323" /></p>
<div class="vortex-p-dislike-comment 13323  icon-thumbs-down-1"><span class="vortex-p-dislike-counter-comment 13323">2</span></div>
</div>
</div>
		</div><!-- .comment-content -->
		
		<a itemprop="replyToUrl" rel='nofollow' class='comment-reply-link' href='http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/?replytocom=13323#respond' onclick='return addComment.moveForm( "comment-13323", "13323", "respond", "178245" )' aria-label='Răspunde la Parinte'>Răspunde</a>	</article>

</li><!-- .comment -->			</ol><!-- .comment-list -->

			
		</div><!-- #comments-->

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://sportarad.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='178245' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="199f5025d5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments-template -->
			
		
		
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://sportarad.ro/2017/08/10/mihalcea-decretat-chindia-hermannstadt-si-asa-principalele-contracandidate-la-promovare-derby-ul-cu-poli-trebuie-castigat-cu-sufletul/" rel="prev">Mihalcea a decretat: „Chindia, Hermannstadt și ASA, principalele contracandidate la promovare. Derby-ul cu Poli trebuie câștigat cu sufletul”</a></div>		<div class="next">Next Post: <a href="http://sportarad.ro/2017/08/10/arbitrii-aradeni-se-cantoneaza-ungaria-pentru-testele-verii/" rel="next">Arbitrii arădeni se cantonează în Ungaria pentru testele verii</a></div>	</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="search-3" class="widget widget_search"><h3 class="widget-title">Caută pe site</h3><form role="search" method="get" class="search-form" action="http://sportarad.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></section><section id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- responsive mare --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6270727507494133" data-ad-slot="7626199620" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="envince_onecol_posts-2" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" ><span class="wrap">Articole recente</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/10/arbitrii-aradeni-se-cantoneaza-ungaria-pentru-testele-verii/" title="Arbitrii arădeni se cantonează în Ungaria pentru testele verii"><img width="400" height="200" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/arbitri2.jpg?resize=400%2C200" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Arbitrii arădeni se cantonează în Ungaria pentru testele verii" title="Arbitrii arădeni se cantonează în Ungaria pentru testele verii" data-attachment-id="178250" data-permalink="http://sportarad.ro/2017/08/10/arbitrii-aradeni-se-cantoneaza-ungaria-pentru-testele-verii/arbitri2-2/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/arbitri2.jpg?fit=600%2C405" data-orig-size="600,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="arbitri2" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/arbitri2.jpg?fit=300%2C203" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/arbitri2.jpg?fit=600%2C405" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/10/arbitrii-aradeni-se-cantoneaza-ungaria-pentru-testele-verii/" title="Arbitrii arădeni se cantonează în Ungaria pentru testele verii">Arbitrii arădeni se cantonează în Ungaria pentru testele verii</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-10T14:57:13+03:00" itemprop="datePublished" title="joi, august 10, 2017, 2:57 pm">10/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/10/arbitrii-aradeni-se-cantoneaza-ungaria-pentru-testele-verii/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-178249" class="share-twitter sd-button share-icon no-text" href="http://sportarad.ro/2017/08/10/arbitrii-aradeni-se-cantoneaza-ungaria-pentru-testele-verii/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-178249" class="share-facebook sd-button share-icon no-text" href="http://sportarad.ro/2017/08/10/arbitrii-aradeni-se-cantoneaza-ungaria-pentru-testele-verii/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-178249" class="share-google-plus-1 sd-button share-icon no-text" href="http://sportarad.ro/2017/08/10/arbitrii-aradeni-se-cantoneaza-ungaria-pentru-testele-verii/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Google+(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/" title="Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA &#8211; în căutarea celui de-al treilea portar"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/maratapos.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA &#8211; în căutarea celui de-al treilea portar" title="Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA &#8211; în căutarea celui de-al treilea portar" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/maratapos.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/maratapos.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/maratapos.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178246" data-permalink="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/maratapos/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/maratapos.jpg?fit=600%2C395" data-orig-size="600,395" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1499518694&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="maratapos" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/maratapos.jpg?fit=300%2C198" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/maratapos.jpg?fit=600%2C395" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/" title="Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA &#8211; în căutarea celui de-al treilea portar">Vești proaste între buturi: Mara renunță la fotbal din motive medicale! UTA &#8211; în căutarea celui de-al treilea portar</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-10T14:11:08+03:00" itemprop="datePublished" title="joi, august 10, 2017, 2:11 pm">10/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/10/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/10/mihalcea-decretat-chindia-hermannstadt-si-asa-principalele-contracandidate-la-promovare-derby-ul-cu-poli-trebuie-castigat-cu-sufletul/" title="Mihalcea a decretat: „Chindia, Hermannstadt și ASA, principalele contracandidate la promovare. Derby-ul cu Poli trebuie câștigat cu sufletul”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/hermannstadt.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Mihalcea a decretat: „Chindia, Hermannstadt și ASA, principalele contracandidate la promovare. Derby-ul cu Poli trebuie câștigat cu sufletul”" title="Mihalcea a decretat: „Chindia, Hermannstadt și ASA, principalele contracandidate la promovare. Derby-ul cu Poli trebuie câștigat cu sufletul”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/hermannstadt.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/hermannstadt.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/hermannstadt.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178243" data-permalink="http://sportarad.ro/2017/08/10/mihalcea-decretat-chindia-hermannstadt-si-asa-principalele-contracandidate-la-promovare-derby-ul-cu-poli-trebuie-castigat-cu-sufletul/hermannstadt/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/hermannstadt.jpg?fit=631%2C402" data-orig-size="631,402" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hermannstadt" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/hermannstadt.jpg?fit=300%2C191" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/hermannstadt.jpg?fit=631%2C402" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/10/mihalcea-decretat-chindia-hermannstadt-si-asa-principalele-contracandidate-la-promovare-derby-ul-cu-poli-trebuie-castigat-cu-sufletul/" title="Mihalcea a decretat: „Chindia, Hermannstadt și ASA, principalele contracandidate la promovare. Derby-ul cu Poli trebuie câștigat cu sufletul”">Mihalcea a decretat: „Chindia, Hermannstadt și ASA, principalele contracandidate la promovare. Derby-ul cu Poli trebuie câștigat cu sufletul”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-10T13:26:56+03:00" itemprop="datePublished" title="joi, august 10, 2017, 1:26 pm">10/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/10/mihalcea-decretat-chindia-hermannstadt-si-asa-principalele-contracandidate-la-promovare-derby-ul-cu-poli-trebuie-castigat-cu-sufletul/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/10/450-din-cele-2000-de-locuri-de-la-siria-ocupate-de-abonatii-uta-ei/" title="450 din cele 2000 de locuri de la Șiria, ocupate de abonații UTA-ei"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/utasupo.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="450 din cele 2000 de locuri de la Șiria, ocupate de abonații UTA-ei" title="450 din cele 2000 de locuri de la Șiria, ocupate de abonații UTA-ei" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/utasupo.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/utasupo.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/utasupo.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178227" data-permalink="http://sportarad.ro/2017/08/10/450-din-cele-2000-de-locuri-de-la-siria-ocupate-de-abonatii-uta-ei/utasupo-2/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/utasupo.jpg?fit=600%2C383" data-orig-size="600,383" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="utasupo" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/utasupo.jpg?fit=300%2C192" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/utasupo.jpg?fit=600%2C383" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/10/450-din-cele-2000-de-locuri-de-la-siria-ocupate-de-abonatii-uta-ei/" title="450 din cele 2000 de locuri de la Șiria, ocupate de abonații UTA-ei">450 din cele 2000 de locuri de la Șiria, ocupate de abonații UTA-ei</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-10T08:30:55+03:00" itemprop="datePublished" title="joi, august 10, 2017, 8:30 am">10/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/10/450-din-cele-2000-de-locuri-de-la-siria-ocupate-de-abonatii-uta-ei/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/10/favorita-ruse-si-alte-patru-romance-s-au-calificat-turul-secund-al-itf-arad/" title="Favorita Ruse și alte patru românce s-au calificat în turul secund al ITF Arad"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/ruse6.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Favorita Ruse și alte patru românce s-au calificat în turul secund al ITF Arad" title="Favorita Ruse și alte patru românce s-au calificat în turul secund al ITF Arad" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/ruse6.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/ruse6.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/ruse6.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178223" data-permalink="http://sportarad.ro/2017/08/10/favorita-ruse-si-alte-patru-romance-s-au-calificat-turul-secund-al-itf-arad/ruse6/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/ruse6.jpg?fit=600%2C393" data-orig-size="600,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ruse6" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/ruse6.jpg?fit=300%2C197" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/ruse6.jpg?fit=600%2C393" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/10/favorita-ruse-si-alte-patru-romance-s-au-calificat-turul-secund-al-itf-arad/" title="Favorita Ruse și alte patru românce s-au calificat în turul secund al ITF Arad">Favorita Ruse și alte patru românce s-au calificat în turul secund al ITF Arad</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-10T01:58:14+03:00" itemprop="datePublished" title="joi, august 10, 2017, 1:58 am">10/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/10/favorita-ruse-si-alte-patru-romance-s-au-calificat-turul-secund-al-itf-arad/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/10/repetitie-finala-reusita-pentru-crisul-cermeiul-mai-timp-de-reglaje/" title="Repetiție finală reușită pentru Crișul, Cermeiul mai are timp de reglaje"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/modancerm.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Repetiție finală reușită pentru Crișul, Cermeiul mai are timp de reglaje" title="Repetiție finală reușită pentru Crișul, Cermeiul mai are timp de reglaje" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/modancerm.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/modancerm.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/modancerm.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178220" data-permalink="http://sportarad.ro/2017/08/10/repetitie-finala-reusita-pentru-crisul-cermeiul-mai-timp-de-reglaje/modancerm/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/modancerm.jpg?fit=600%2C391" data-orig-size="600,391" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1457194509&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;85&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="modancerm" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/modancerm.jpg?fit=300%2C196" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/modancerm.jpg?fit=600%2C391" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/10/repetitie-finala-reusita-pentru-crisul-cermeiul-mai-timp-de-reglaje/" title="Repetiție finală reușită pentru Crișul, Cermeiul mai are timp de reglaje">Repetiție finală reușită pentru Crișul, Cermeiul mai are timp de reglaje</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-10T01:51:26+03:00" itemprop="datePublished" title="joi, august 10, 2017, 1:51 am">10/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/10/repetitie-finala-reusita-pentru-crisul-cermeiul-mai-timp-de-reglaje/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/09/sebisul-mai-buna-decat-rezervele-lui-acs-poli-livan-schimbat-tabara/" title="Sebișul mai bună decât rezervele lui ACS Poli! Livan a schimbat tabăra"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/livan.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Sebișul mai bună decât rezervele lui ACS Poli! Livan a schimbat tabăra" title="Sebișul mai bună decât rezervele lui ACS Poli! Livan a schimbat tabăra" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/livan.jpg?w=600 600w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/livan.jpg?resize=300%2C206 300w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/livan.jpg?resize=130%2C90 130w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178217" data-permalink="http://sportarad.ro/2017/08/09/sebisul-mai-buna-decat-rezervele-lui-acs-poli-livan-schimbat-tabara/livan/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/livan.jpg?fit=600%2C412" data-orig-size="600,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1501073222&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="livan" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/livan.jpg?fit=300%2C206" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/livan.jpg?fit=600%2C412" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/09/sebisul-mai-buna-decat-rezervele-lui-acs-poli-livan-schimbat-tabara/" title="Sebișul mai bună decât rezervele lui ACS Poli! Livan a schimbat tabăra">Sebișul mai bună decât rezervele lui ACS Poli! Livan a schimbat tabăra</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-09T23:58:43+03:00" itemprop="datePublished" title="miercuri, august 9, 2017, 11:58 pm">09/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/09/sebisul-mai-buna-decat-rezervele-lui-acs-poli-livan-schimbat-tabara/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/09/sabau-si-lipova-si-au-atins-scopul-cupa-onoram-competitia-si-vedem-cum-stam-cu-pregatirea-pentru-campionat/" title="Sabău și Lipova și-au atins scopul în Cupă: „Onorăm competiția și vedem cum stăm cu pregătirea pentru campionat”"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/08/flavius.sabau_.cu_.giarmata.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Sabău și Lipova și-au atins scopul în Cupă: „Onorăm competiția și vedem cum stăm cu pregătirea pentru campionat”" title="Sabău și Lipova și-au atins scopul în Cupă: „Onorăm competiția și vedem cum stăm cu pregătirea pentru campionat”" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/08/flavius.sabau_.cu_.giarmata.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/08/flavius.sabau_.cu_.giarmata.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/08/flavius.sabau_.cu_.giarmata.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178203" data-permalink="http://sportarad.ro/2017/08/09/sabau-si-lipova-si-au-atins-scopul-cupa-onoram-competitia-si-vedem-cum-stam-cu-pregatirea-pentru-campionat/flavius-sabau-cu-giarmata/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/08/flavius.sabau_.cu_.giarmata.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502299814&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;52&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="flavius.sabau.cu.giarmata" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/08/flavius.sabau_.cu_.giarmata.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/08/flavius.sabau_.cu_.giarmata.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/09/sabau-si-lipova-si-au-atins-scopul-cupa-onoram-competitia-si-vedem-cum-stam-cu-pregatirea-pentru-campionat/" title="Sabău și Lipova și-au atins scopul în Cupă: „Onorăm competiția și vedem cum stăm cu pregătirea pentru campionat”">Sabău și Lipova și-au atins scopul în Cupă: „Onorăm competiția și vedem cum stăm cu pregătirea pentru campionat”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-09T23:33:57+03:00" itemprop="datePublished" title="miercuri, august 9, 2017, 11:33 pm">09/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/09/sabau-si-lipova-si-au-atins-scopul-cupa-onoram-competitia-si-vedem-cum-stam-cu-pregatirea-pentru-campionat/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/09/de-la-dunare-la-sena-cu-destinatia-finala-liga-1-mihalcea-nu-vreau-sa-par-optimist-dar-vom-promova/" title="De la Dunăre la Sena, cu destinația finală Liga 1! Mihalcea: „Nu vreau să par optimist, dar sunt convins, vom promova!”"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/utaprezentare.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="De la Dunăre la Sena, cu destinația finală Liga 1! Mihalcea: „Nu vreau să par optimist, dar sunt convins, vom promova!”" title="De la Dunăre la Sena, cu destinația finală Liga 1! Mihalcea: „Nu vreau să par optimist, dar sunt convins, vom promova!”" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/utaprezentare.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/utaprezentare.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/utaprezentare.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178207" data-permalink="http://sportarad.ro/2017/08/09/de-la-dunare-la-sena-cu-destinatia-finala-liga-1-mihalcea-nu-vreau-sa-par-optimist-dar-vom-promova/utaprezentare/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/utaprezentare.jpg?fit=600%2C380" data-orig-size="600,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502311707&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="utaprezentare" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/utaprezentare.jpg?fit=300%2C190" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/utaprezentare.jpg?fit=600%2C380" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/09/de-la-dunare-la-sena-cu-destinatia-finala-liga-1-mihalcea-nu-vreau-sa-par-optimist-dar-vom-promova/" title="De la Dunăre la Sena, cu destinația finală Liga 1! Mihalcea: „Nu vreau să par optimist, dar sunt convins, vom promova!”">De la Dunăre la Sena, cu destinația finală Liga 1! Mihalcea: „Nu vreau să par optimist, dar sunt convins, vom promova!”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-09T23:12:40+03:00" itemprop="datePublished" title="miercuri, august 9, 2017, 11:12 pm">09/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/09/de-la-dunare-la-sena-cu-destinatia-finala-liga-1-mihalcea-nu-vreau-sa-par-optimist-dar-vom-promova/#comments" class="comments-link" itemprop="discussionURL">9</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/09/mijlocasul-buleica-surpriza-uta-ei-de-la-prezentarea-oficiala-lotului-pentru-noua-editie-ligii-2/" title="Mijlocașul Buleică, surpriza UTA-ei de la prezentarea oficială a lotului pentru noua ediție a Ligii a 2-a"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/buleica.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Mijlocașul Buleică, surpriza UTA-ei de la prezentarea oficială a lotului pentru noua ediție a Ligii a 2-a" title="Mijlocașul Buleică, surpriza UTA-ei de la prezentarea oficială a lotului pentru noua ediție a Ligii a 2-a" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/buleica.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/buleica.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/buleica.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178198" data-permalink="http://sportarad.ro/2017/08/09/mijlocasul-buleica-surpriza-uta-ei-de-la-prezentarea-oficiala-lotului-pentru-noua-editie-ligii-2/buleica/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/buleica.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1502311305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="buleica" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/buleica.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/08/buleica.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/09/mijlocasul-buleica-surpriza-uta-ei-de-la-prezentarea-oficiala-lotului-pentru-noua-editie-ligii-2/" title="Mijlocașul Buleică, surpriza UTA-ei de la prezentarea oficială a lotului pentru noua ediție a Ligii a 2-a">Mijlocașul Buleică, surpriza UTA-ei de la prezentarea oficială a lotului pentru noua ediție a Ligii a 2-a</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-09T20:30:52+03:00" itemprop="datePublished" title="miercuri, august 9, 2017, 8:30 pm">09/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/09/mijlocasul-buleica-surpriza-uta-ei-de-la-prezentarea-oficiala-lotului-pentru-noua-editie-ligii-2/#comments" class="comments-link" itemprop="discussionURL">13</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/09/livetext-ora-17-30-cupa-romaniei-soimii-lipova-millenium-giarmata/" title="Livetext, Cupa României: Șoimii Lipova &#8211; Millenium Giarmata 6-0"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/lipova-giarmata-cupa.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Livetext, Cupa României: Șoimii Lipova &#8211; Millenium Giarmata 6-0" title="Livetext, Cupa României: Șoimii Lipova &#8211; Millenium Giarmata 6-0" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/lipova-giarmata-cupa.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/lipova-giarmata-cupa.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/lipova-giarmata-cupa.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178158" data-permalink="http://sportarad.ro/2017/08/09/livetext-ora-17-30-cupa-romaniei-soimii-lipova-millenium-giarmata/lipova-giarmata-cupa/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/lipova-giarmata-cupa.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="lipova-giarmata-cupa" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/lipova-giarmata-cupa.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/lipova-giarmata-cupa.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/09/livetext-ora-17-30-cupa-romaniei-soimii-lipova-millenium-giarmata/" title="Livetext, Cupa României: Șoimii Lipova &#8211; Millenium Giarmata 6-0">Livetext, Cupa României: Șoimii Lipova &#8211; Millenium Giarmata 6-0</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-09T17:26:43+03:00" itemprop="datePublished" title="miercuri, august 9, 2017, 5:26 pm">09/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/09/livetext-ora-17-30-cupa-romaniei-soimii-lipova-millenium-giarmata/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/09/primul-tur-al-cupei-romaniei-faza-judeteana-programeaza-18-partide-beliu-incepe-la-sintea-mare/" title="Primul tur al Cupei României (faza județeană) programează 18 partide: Beliu începe la Sintea Mare"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/beliu4.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Primul tur al Cupei României (faza județeană) programează 18 partide: Beliu începe la Sintea Mare" title="Primul tur al Cupei României (faza județeană) programează 18 partide: Beliu începe la Sintea Mare" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/beliu4.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/beliu4.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/beliu4.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178185" data-permalink="http://sportarad.ro/2017/08/09/primul-tur-al-cupei-romaniei-faza-judeteana-programeaza-18-partide-beliu-incepe-la-sintea-mare/beliu4/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/beliu4.jpg?fit=624%2C414" data-orig-size="624,414" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="beliu4" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/beliu4.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/beliu4.jpg?fit=624%2C414" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/09/primul-tur-al-cupei-romaniei-faza-judeteana-programeaza-18-partide-beliu-incepe-la-sintea-mare/" title="Primul tur al Cupei României (faza județeană) programează 18 partide: Beliu începe la Sintea Mare">Primul tur al Cupei României (faza județeană) programează 18 partide: Beliu începe la Sintea Mare</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-09T17:10:03+03:00" itemprop="datePublished" title="miercuri, august 9, 2017, 5:10 pm">09/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/09/primul-tur-al-cupei-romaniei-faza-judeteana-programeaza-18-partide-beliu-incepe-la-sintea-mare/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/09/paulis-cris-etapa-inaugurala-ligii-4-arad-promovata-nadlac-o-gazduieste-pe-vi-fe/" title="Păuliș &#8211; Criș, în etapa inaugurală a Ligii a 4-a Arad, promovata Nădlac o găzduiește pe VI-FE! UPDATE: Mare derby în etapa a doua!"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/03/ineu-cris4038-copy-1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Păuliș &#8211; Criș, în etapa inaugurală a Ligii a 4-a Arad, promovata Nădlac o găzduiește pe VI-FE! UPDATE: Mare derby în etapa a doua!" title="Păuliș &#8211; Criș, în etapa inaugurală a Ligii a 4-a Arad, promovata Nădlac o găzduiește pe VI-FE! UPDATE: Mare derby în etapa a doua!" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/03/ineu-cris4038-copy-1.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/03/ineu-cris4038-copy-1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/03/ineu-cris4038-copy-1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="170326" data-permalink="http://sportarad.ro/ineu-cris4038-copy/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/03/ineu-cris4038-copy-1.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490443889&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;100&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.000625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ineu-cris4038 copy" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/03/ineu-cris4038-copy-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/03/ineu-cris4038-copy-1.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/09/paulis-cris-etapa-inaugurala-ligii-4-arad-promovata-nadlac-o-gazduieste-pe-vi-fe/" title="Păuliș &#8211; Criș, în etapa inaugurală a Ligii a 4-a Arad, promovata Nădlac o găzduiește pe VI-FE! UPDATE: Mare derby în etapa a doua!">Păuliș &#8211; Criș, în etapa inaugurală a Ligii a 4-a Arad, promovata Nădlac o găzduiește pe VI-FE! UPDATE: Mare derby în etapa a doua!</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-09T15:56:52+03:00" itemprop="datePublished" title="miercuri, august 9, 2017, 3:56 pm">09/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/09/paulis-cris-etapa-inaugurala-ligii-4-arad-promovata-nadlac-o-gazduieste-pe-vi-fe/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/09/colegi-de-generatie-la-uta-vlad-si-marinescu-se-reintalnesc-la-pecica-progresul-ajuns-la-7-transferuri-estivale/" title="Colegi de generație la UTA, Vlad și Marinescu se reîntâlnesc la Pecica! Progresul a ajuns la 7 transferuri estivale"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vladmichel.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Colegi de generație la UTA, Vlad și Marinescu se reîntâlnesc la Pecica! Progresul a ajuns la 7 transferuri estivale" title="Colegi de generație la UTA, Vlad și Marinescu se reîntâlnesc la Pecica! Progresul a ajuns la 7 transferuri estivale" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vladmichel.jpg?w=600 600w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vladmichel.jpg?resize=300%2C210 300w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vladmichel.jpg?resize=130%2C90 130w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178171" data-permalink="http://sportarad.ro/2017/08/09/colegi-de-generatie-la-uta-vlad-si-marinescu-se-reintalnesc-la-pecica-progresul-ajuns-la-7-transferuri-estivale/vladmichel/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vladmichel.jpg?fit=600%2C420" data-orig-size="600,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vladmichel" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vladmichel.jpg?fit=300%2C210" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vladmichel.jpg?fit=600%2C420" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/09/colegi-de-generatie-la-uta-vlad-si-marinescu-se-reintalnesc-la-pecica-progresul-ajuns-la-7-transferuri-estivale/" title="Colegi de generație la UTA, Vlad și Marinescu se reîntâlnesc la Pecica! Progresul a ajuns la 7 transferuri estivale">Colegi de generație la UTA, Vlad și Marinescu se reîntâlnesc la Pecica! Progresul a ajuns la 7 transferuri estivale</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-09T15:43:25+03:00" itemprop="datePublished" title="miercuri, august 9, 2017, 3:43 pm">09/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/09/colegi-de-generatie-la-uta-vlad-si-marinescu-se-reintalnesc-la-pecica-progresul-ajuns-la-7-transferuri-estivale/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/08/09/vintila-spera-ca-metaloglobus-sa-se-ridice-la-nivelul-uta-ei-vom-face-tot-ce-depinde-de-noi-pentru-intoarce-calculele-hartiei/" title="Vintilă speră ca Metaloglobus să se ridice la nivelul UTA-ei: „Vom face tot ce depinde de noi pentru a întoarce calculele hârtiei”"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vintilaburleanu.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Vintilă speră ca Metaloglobus să se ridice la nivelul UTA-ei: „Vom face tot ce depinde de noi pentru a întoarce calculele hârtiei”" title="Vintilă speră ca Metaloglobus să se ridice la nivelul UTA-ei: „Vom face tot ce depinde de noi pentru a întoarce calculele hârtiei”" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vintilaburleanu.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vintilaburleanu.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vintilaburleanu.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="178168" data-permalink="http://sportarad.ro/2017/08/09/vintila-spera-ca-metaloglobus-sa-se-ridice-la-nivelul-uta-ei-vom-face-tot-ce-depinde-de-noi-pentru-intoarce-calculele-hartiei/vintilaburleanu/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vintilaburleanu.jpg?fit=604%2C375" data-orig-size="604,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vintilaburleanu" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vintilaburleanu.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/08/vintilaburleanu.jpg?fit=604%2C375" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/08/09/vintila-spera-ca-metaloglobus-sa-se-ridice-la-nivelul-uta-ei-vom-face-tot-ce-depinde-de-noi-pentru-intoarce-calculele-hartiei/" title="Vintilă speră ca Metaloglobus să se ridice la nivelul UTA-ei: „Vom face tot ce depinde de noi pentru a întoarce calculele hârtiei”">Vintilă speră ca Metaloglobus să se ridice la nivelul UTA-ei: „Vom face tot ce depinde de noi pentru a întoarce calculele hârtiei”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-08-09T15:10:02+03:00" itemprop="datePublished" title="miercuri, august 9, 2017, 3:10 pm">09/08/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/08/09/vintila-spera-ca-metaloglobus-sa-se-ridice-la-nivelul-uta-ei-vom-face-tot-ce-depinde-de-noi-pentru-intoarce-calculele-hartiei/#comments" class="comments-link" itemprop="discussionURL">8</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section>
	
</aside><!-- #sidebar-secondary -->
	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2017 <a class="site-link" href="http://sportarad.ro" rel="home">sportarad 2017</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="https://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

		<div style="display:none">
	<div class="grofile-hash-map-4860f3e046fb380c13f2e45a0d6d682c">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sportarad.ro\/2017\/08\/10\/vesti-proaste-intre-buturi-mara-renunta-la-fotbal-din-motive-medicale-uta-cautarea-celui-de-al-treilea-portar\/":178245,"http:\/\/sportarad.ro\/2017\/08\/10\/arbitrii-aradeni-se-cantoneaza-ungaria-pentru-testele-verii\/":178249};
	</script>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"http:\/\/sportarad.ro\/wp-admin\/admin-ajax.php","nonce":"a4279d8e82"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/rating-system/assets/js/like-or-dislike.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_comment = {"url":"http:\/\/sportarad.ro\/wp-admin\/admin-ajax.php","nonce":"a4279d8e82"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/rating-system/assets/js/like-or-dislike-comments.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/spin.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/_inc/jquery.spin.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"ro","ajaxurl":"http:\/\/sportarad.ro\/wp-admin\/admin-ajax.php","nonce":"a0e449af66","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentariu","post_comment":"Public\u0103 comentariul","write_comment":"Scrie un comentariu...","loading_comments":"\u00cenc\u0103rcare comentarii...","download_original":"Vezi m\u0103rimea \u00eentreag\u0103<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"V\u0103 rog s\u0103 verifica\u021bi c\u0103 a\u021bi scris un text \u00een comentariu.","no_comment_email":"V\u0103 rog s\u0103 \u00eenscrie\u021bi o adres\u0103 de email pentru a comenta.","no_comment_author":"V\u0103 rog scrie\u021bi-v\u0103 numele pentru a putea comenta.","comment_post_error":"A ap\u0103rut o eroare la publicarea comentariului. \u00cencerca\u021bi din nou.","comment_approved":"Comentariul a fost aprobat.","comment_unapproved":"Comentariul a\u0219teapt\u0103 moderare.","camera":"Aparat foto","aperture":"Deschidere","shutter_speed":"Viteza de declan\u0219are","focal_length":"Distan\u021b\u0103 focal\u0103","copyright":"Drepturi de autor","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/sportarad.ro\/wp-login.php?redirect_to=http%3A%2F%2Fsportarad.ro%2F2017%2F08%2F10%2Farbitrii-aradeni-se-cantoneaza-ungaria-pentru-testele-verii%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obligatoriu)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nume (Obligatoriu)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sit web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'133358956',post:'178245',tz:'3',srv:'sportarad.ro'} ]);
	_stq.push([ 'clickTrackerInit', '133358956', '178245' ]);
</script>

<!-- advertising -->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/342e75c1aa23b71a5459fd353e883d93.min.js?20170801=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'sportaradcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/sportarad.ro"><img alt="sportarad.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=sportaradcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='71104739';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->

</body>
</html>