<!DOCTYPE html>
<html lang="ro-RO" prefix="og: http://ogp.me/ns#">

<head>
<meta charset="UTF-8" />
<title>Livetext, ora 15.00: CSM Lugoj - Gloria LT Cermei 1-2, Becicherecu Mic - Național Sebiș 0-4, repriza a doua - sportarad</title>

<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Livetext, ora 15.00: CSM Lugoj – Gloria LT Cermei 1-2, Becicherecu Mic – Național Sebiș 0-4, repriza a doua" />
<meta property="og:description" content="CSM Lugoj - Gloria LT Cermei  1 - 2  Formații oficiale:    Lugoj: David Filip – Daniel Filip, Miculescu, Radak, Roșie – Lazea, Cuedan – Precupanu, Bozian, Velici – Szekely.    Cermei: Bodea – Rogojan, Cotoc, Gligor, Nistor – Mager," />
<meta property="og:image" content="http://sportarad.ro/wp-content/uploads/2017/09/sebis6.jpg" />
<meta property="og:url" content="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/" />
<meta property="og:site_name" content="sportarad" />
<meta property="article:publisher" content="https://www.facebook.com/sportarad.ro/" />
<meta property="article:published_time" content="2017-10-20T13:55:01+00:00" />
<meta property="article:modified_time" content="2017-10-20T16:48:22+00:00" />
<meta property="og:updated_time" content="2017-10-20T16:48:22+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="404" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Livetext, ora 15.00: CSM Lugoj – Gloria LT Cermei 1-2, Becicherecu Mic – Național Sebiș 0-4, repriza a doua">
<meta name="twitter:description" content="CSM Lugoj - Gloria LT Cermei  1 - 2  Formații oficiale:    Lugoj: David Filip – Daniel Filip, Miculescu, Radak, Roșie – Lazea, Cuedan – Precupanu, Bozian, Velici – Szekely.    Cermei: Bodea – Rogojan, Cotoc, Gligor, Nistor – Mager,">
<meta name="twitter:image" content="http://sportarad.ro/wp-content/uploads/2017/09/sebis6.jpg">
<meta name="twitter:site" content="@sportarad">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->

<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.1.8" />

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/sportarad.ro\/","name":"sportarad","potentialAction":{"@type":"SearchAction","target":"http:\/\/sportarad.ro\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="sportarad &raquo; Flux" href="http://sportarad.ro/feed/" />
<link rel="alternate" type="application/rss+xml" title="sportarad &raquo; Flux comentarii" href="http://sportarad.ro/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Flux comentarii sportarad &raquo; Livetext, ora 15.00: CSM Lugoj &#8211; Gloria LT Cermei 1-2, Becicherecu Mic &#8211; Național Sebiș 0-4, repriza a doua" href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/feed/" />
<link rel="pingback" href="http://sportarad.ro/xmlrpc.php" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-39978804-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-39978804-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportarad.ro\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<style type="text/css">
		.vortex-container-like,
		.vortex-container-dislike {
			font-size: 30px !important;	
		}
		.vortex-p-like,
		.vortex-p-dislike{
			color:#828384!important;
		}
		.vortex-p-like:hover{
			color:#4898d6!important;
		}
		.vortex-p-like-active{
			color:#000bff!important;
		}
		.vortex-p-dislike:hover{
			color:#0a0101!important;
		}
		.vortex-p-dislike-active{
			color:#ff0000!important;
		}
		</style>
		
		<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://sportarad.ro/wp-content/themes/envince/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://sportarad.ro/wp-content/themes/envince/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://sportarad.ro/wp-content/themes/envince/library/css/gallery.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://sportarad.ro/wp-content/themes/envince/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lsow-frontend-styles-css'  href='http://sportarad.ro/wp-content/plugins/livemesh-siteorigin-widgets/assets/css/lsow-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='lsow-icomoon-styles-css'  href='http://sportarad.ro/wp-content/plugins/livemesh-siteorigin-widgets/assets/css/icomoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://sportarad.ro/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://sportarad.ro/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://sportarad.ro/wp-content/plugins/post-views-counter/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike-css'  href='http://sportarad.ro/wp-content/plugins/rating-system/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='vortex_like_or_dislike_comment-css'  href='http://sportarad.ro/wp-content/plugins/rating-system/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='pt-tabs-style-css'  href='http://sportarad.ro/wp-content/plugins/tabs-widget-for-page-builder/assets/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://sportarad.ro/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/related-posts/related-posts.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/sportarad.ro","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"4","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/sportarad.ro\/2017\/10\/20\/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis\/","title":"Livetext%2C+ora+15.00%3A+CSM+Lugoj+%E2%80%93+Gloria+LT+Cermei+1-2%2C+Becicherecu+Mic+%E2%80%93+Na%C8%9Bional+Sebi%C8%99+0-4%2C+repriza+a+doua","image":"http:\/\/sportarad.ro\/wp-content\/uploads\/2017\/09\/sebis6.jpg","desc":"CSM Lugoj - Gloria LT Cermei \u00a01 - 2\r\nForma\u021bii oficiale:\r\n\r\nLugoj: David Filip \u2013 Daniel Filip, Miculescu, Radak, Ro\u0219ie \u2013 Lazea, Cuedan \u2013 Precupanu, Bozian, Velici \u2013 Szekely.\r\n\r\nCermei: Bodea \u2013 Rogojan, Cotoc, Gligor, Nistor \u2013 Mager, \u2026","hashtag":"sportarad","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/tabs-widget-for-page-builder/assets/js/main.min.js'></script>
<link rel='https://api.w.org/' href='http://sportarad.ro/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportarad.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportarad.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://wp.me/p91yKU-LyW' />
<link rel="alternate" type="application/json+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F10%2F20%2Flivetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportarad.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportarad.ro%2F2017%2F10%2F20%2Flivetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//sportarad.ro/?wordfence_lh=1&hid=83A501D73EA60C2C1F6376198CB4C25B');
</script> 
		<style type="text/css">
		.vortex-container-like-comment,
		.vortex-container-dislike-comment{font-size:30px;}
		.vortex-p-like-comment, 
		.vortex-p-dislike-comment{color:#828384;}
		.vortex-p-like-comment:hover{color:#4898d6;}
		.vortex-p-like-active-comment{color:#1d00ff;}
		.vortex-p-dislike-comment:hover{color:#0a0101;}
		.vortex-p-dislike-active-comment{color:#ff0000;}
		</style>
		
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 221, 51, 51, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #dd3333; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #dd3333; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 221, 51, 51, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 221, 51, 51, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #dd3333; } ::selection { background-color: #dd3333; } legend { border-color: rgba( 221, 51, 51, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 221, 51, 51, 0.15 ); } .navbar.navbar-default { border-bottom-color: #dd3333; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 221, 51, 51, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #dd3333; } blockquote { background-color: rgba( 221, 51, 51, 0.85 ); } blockquote blockquote { background-color: rgba( 221, 51, 51, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 221, 51, 51, 0.85 ); } blockquote { outline-color: rgba( 221, 51, 51, 0.85); }</style>

<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #dd3333; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #e9eaed; }</style>
<link rel="amphtml" href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/amp/" />
<style type="text/css" id="custom-css">
		@media (min-width: 1630px) {
			.container {
				width: 1600px!important;
			}
		}
</style>
			<style type="text/css" id="wp-custom-css">
				/*
Poți să-ți adaugi propriul CSS aici.

Dă clic pe iconul de ajutor de mai sus pentru a afla mai mult.
*/
.no-gutter .single-article {
    display: inline-block;
    float: none;
    vertical-align: top;
    width: 49%;
}.big-grid-post .entry-title a, .small-grid-post .entry-title a {
    background-color: rgba(6,6,11,.3);
    color: #ffffff;
}

.big-grid-post .entry-title a, .small-grid-post .entry-title a {
  font-weight: 400;
}
body{
    font-size: 20px;
   color: #000000; 
}
.first-post .entry-title a {
  font-size: 25px;
 
}
#comments-number > .wrap, #reply-title > .wrap, .attachment-meta-title > .wrap, .widget-title > .wrap {
  font-size: 17px;
}
.entry-title a {
  font-size: 18px;
}
span.entry-category a {
  font-size: 17px;
}
#header #header-top {
    background-color: #B22222;
}
.navbar.navbar-default {
    background-color: #B22222;
    border-bottom-color: #B22222
}
@media(max-width: 768px) {
    .header-right-section {
        display: inline-block;
    }
}
.inline-text-ad {

font-weight: bold;

font-size: 18px;

margin-bottom: 5px;

}
#branding .header-logo {
  padding-top: 0;
}
.emoji {
    max-width: none;
    width: 18px;
}			</style>
		</head>

<body class="wordpress ltr ro ro-ro parent-theme y2017 m10 d20 h16 friday logged-out custom-background custom-header display-header-text singular singular-post singular-post-182834 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		
		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
							<ul>
							
														<li><a href="/cdn-cgi/l/email-protection#c6b5b6e3f0a0e0e5f7f7f2fde3f1f2e0e5fff1fdb4a7a2e0e5f0f2fde0e5f7f6f5fdaba7afaae0e5f2f0fda5e0e5f7f7f7fdab">s&#112;or&#116;ar&#97;d&#64;gm&#97;&#105;l.&#99;o&#109;</a></li>
							
														<li><i class="fa fa-location-arrow"></i> Arad, Romania</li>
														</ul>

						</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
													</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">


						
							<div class="header-logo">
								<a href="http://sportarad.ro/" class="custom-logo-link" rel="home" itemprop="url"><img width="300" height="100" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/sportarad-logo-300x100-ok.png?fit=300%2C100" class="custom-logo" alt="sportarad" itemprop="logo" data-attachment-id="176658" data-permalink="http://sportarad.ro/sportarad-logo-300x100-ok/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/sportarad-logo-300x100-ok.png?fit=300%2C100" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sportarad-logo-300&#215;100-ok" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/sportarad-logo-300x100-ok.png?fit=300%2C100" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/sportarad-logo-300x100-ok.png?fit=300%2C100" /></a>							</div>

						


						<div class="header-text">
												</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
						
	<aside class="sidebar sidebar-header" role="complementary" id="sidebar-header" aria-label="Header Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

		<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script src="https://ajax.cloudflare.com/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- head -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="3987031806"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>
	</aside><!-- #sidebar-header -->

					</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-main" class="clearfix nav form-control"><option  id="menu-item-176619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home depth0" value="http://sportarad.ro">Acasă</option>
<option  id="menu-item-176620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro">Fotbal</option><option  id="menu-item-176652" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/uta-arad/">- UTA Arad</option>
<option  id="menu-item-176642" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="http://sportarad.ro/category/acs-national-sebis/">- National Sebis</option>
<option  id="menu-item-176636" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">- Gloria Lunca Teuz Cermei</option>
<option  id="menu-item-176646" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-lipova/">- Șoimii Lipova</option>
<option  id="menu-item-176653" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/uta-elite-u19-elite-u17/">- UTA Elite U19, Elite U17</option>
<option  id="menu-item-176635" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-judetean/">- Fotbal judetean</option>
<option  id="menu-item-176639" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/liga-a-2-a/">- Liga a 2-a</option>
<option  id="menu-item-176640" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="http://sportarad.ro/category/liga-a-3-a/">- Liga a 3-a</option>
<option  id="menu-item-176633" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-copii-si-juniori/">- Fotbal copii si juniori</option>
<option  id="menu-item-176634" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/fotbal-feminin/">- Fotbal feminin</option>
<option  id="menu-item-176641" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/minifotbal/">- Minifotbal</option>


<option  id="menu-item-176621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro">Extra fotbal</option><option  id="menu-item-176627" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/baschet/">- Baschet</option>
<option  id="menu-item-176626" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/auto-moto/">- Auto-moto</option>
<option  id="menu-item-176645" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/rugby/">- Rugby</option>
<option  id="menu-item-176654" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/volei/">- Volei</option>
<option  id="menu-item-176638" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/handbal/">- Handbal</option>
<option  id="menu-item-176644" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/polo-2/">- Polo</option>
<option  id="menu-item-176649" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/sporturi-de-contact/">- Sporturi de contact</option>
<option  id="menu-item-176625" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/alte-sporturi/">- Alte sporturi</option>
<option  id="menu-item-176629" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cluburi-polivalente/">- Cluburi polivalente</option>


<option  id="menu-item-176622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro">Diverse</option><option  id="menu-item-176631" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/editoriale/">- Editoriale</option>
<option  id="menu-item-176637" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/glorii-aradene/">- Glorii aradene</option>
<option  id="menu-item-176650" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/stranieri-aradeni/">- Stranieri aradeni</option>
<option  id="menu-item-176643" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/pariuri-sportive/">- Pariuri sportive</option>
<option  id="menu-item-176630" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/cs-ineu-2/">- CS INEU liga 3 arhivă</option>
<option  id="menu-item-176648" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/soimii-pincota-arhiva/">- SOIMII PÎNCOTA liga 3 arhivă</option>
<option  id="menu-item-176632" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://sportarad.ro/category/euro-2016/">- Euro 2016</option>


<option  id="menu-item-176623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children depth0" value="http://sportarad.ro">Galerii foto</option><option  id="menu-item-176657" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/95487995@N07/albums">- 2017</option>
<option  id="menu-item-176656" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/129490391@N06/albums">- 2015-2016</option>
<option  id="menu-item-176655" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://www.flickr.com/photos/101095239@N03/sets/">- 2013-2014</option>


<option  id="menu-item-176624" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://sportarad.ro/contact/">Contact</option>
</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-main-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-176619"><a title="Acasă" href="http://sportarad.ro">Acasă</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-176620 dropdown"><a title="Fotbal" href="http://sportarad.ro" class="dropdown-toggle">Fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176652"><a title="UTA Arad" href="http://sportarad.ro/category/uta-arad/">UTA Arad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176642"><a title="National Sebis" href="http://sportarad.ro/category/acs-national-sebis/">National Sebis</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176636"><a title="Gloria Lunca Teuz Cermei" href="http://sportarad.ro/category/gloria-lunca-teuz-cermei/">Gloria Lunca Teuz Cermei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176646"><a title="Șoimii Lipova" href="http://sportarad.ro/category/soimii-lipova/">Șoimii Lipova</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176653"><a title="UTA Elite U19, Elite U17" href="http://sportarad.ro/category/uta-elite-u19-elite-u17/">UTA Elite U19, Elite U17</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176635"><a title="Fotbal judetean" href="http://sportarad.ro/category/fotbal-judetean/">Fotbal judetean</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176639"><a title="Liga a 2-a" href="http://sportarad.ro/category/liga-a-2-a/">Liga a 2-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-176640"><a title="Liga a 3-a" href="http://sportarad.ro/category/liga-a-3-a/">Liga a 3-a</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176633"><a title="Fotbal copii si juniori" href="http://sportarad.ro/category/fotbal-copii-si-juniori/">Fotbal copii si juniori</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176634"><a title="Fotbal feminin" href="http://sportarad.ro/category/fotbal-feminin/">Fotbal feminin</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176641"><a title="Minifotbal" href="http://sportarad.ro/category/minifotbal/">Minifotbal</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-176621 dropdown"><a title="Extra fotbal" href="http://sportarad.ro" class="dropdown-toggle">Extra fotbal <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176627"><a title="Baschet" href="http://sportarad.ro/category/baschet/">Baschet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176626"><a title="Auto-moto" href="http://sportarad.ro/category/auto-moto/">Auto-moto</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176645"><a title="Rugby" href="http://sportarad.ro/category/rugby/">Rugby</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176654"><a title="Volei" href="http://sportarad.ro/category/volei/">Volei</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176638"><a title="Handbal" href="http://sportarad.ro/category/handbal/">Handbal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176644"><a title="Polo" href="http://sportarad.ro/category/polo-2/">Polo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176649"><a title="Sporturi de contact" href="http://sportarad.ro/category/sporturi-de-contact/">Sporturi de contact</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176625"><a title="Alte sporturi" href="http://sportarad.ro/category/alte-sporturi/">Alte sporturi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176629"><a title="Cluburi polivalente" href="http://sportarad.ro/category/cluburi-polivalente/">Cluburi polivalente</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-176622 dropdown"><a title="Diverse" href="http://sportarad.ro" class="dropdown-toggle">Diverse <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176631"><a title="Editoriale" href="http://sportarad.ro/category/editoriale/">Editoriale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176637"><a title="Glorii aradene" href="http://sportarad.ro/category/glorii-aradene/">Glorii aradene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176650"><a title="Stranieri aradeni" href="http://sportarad.ro/category/stranieri-aradeni/">Stranieri aradeni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176643"><a title="Pariuri sportive" href="http://sportarad.ro/category/pariuri-sportive/">Pariuri sportive</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176630"><a title="CS INEU liga 3 arhivă" href="http://sportarad.ro/category/cs-ineu-2/">CS INEU liga 3 arhivă</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176648"><a title="SOIMII PÎNCOTA liga 3 arhivă" href="http://sportarad.ro/category/soimii-pincota-arhiva/">SOIMII PÎNCOTA liga 3 arhivă</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176632"><a title="Euro 2016" href="http://sportarad.ro/category/euro-2016/">Euro 2016</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-176623 dropdown"><a title="Galerii foto" href="http://sportarad.ro" class="dropdown-toggle">Galerii foto <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176657"><a title="2017" href="https://www.flickr.com/photos/95487995@N07/albums">2017</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176656"><a title="2015-2016" href="https://www.flickr.com/photos/129490391@N06/albums">2015-2016</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-176655"><a title="2013-2014" href="https://www.flickr.com/photos/101095239@N03/sets/">2013-2014</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176624"><a title="Contact" href="http://sportarad.ro/contact/">Contact</a></li>
</ul></div>	</div>
</nav>
			</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6270727507494133",
    enable_page_level_ads: true
  });
</script>		

</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://sportarad.ro" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/"><span itemprop="name">2017</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/10/"><span itemprop="name">octombrie</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://sportarad.ro/2017/10/20/"><span itemprop="name">20</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Livetext, ora 15.00: CSM Lugoj &#8211; Gloria LT Cermei 1-2, Becicherecu Mic &#8211; Național Sebiș 0-4, repriza a doua</span><meta itemprop="position" content="5" /></li></ul></nav>
					</div>

<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-182834" class="entry author-lucian post-182834 post type-post status-publish format-standard has-post-thumbnail category-gloria-lunca-teuz-cermei category-liga-a-3-a category-acs-national-sebis" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Livetext, ora 15.00: CSM Lugoj &#8211; Gloria LT Cermei 1-2, Becicherecu Mic &#8211; Național Sebiș 0-4, repriza a doua</h1>
			<a href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/"><img src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/09/sebis6.jpg?fit=600%2C404" alt="Livetext, ora 15.00: CSM Lugoj - Gloria LT Cermei 1-2, Becicherecu Mic - Național Sebiș 0-4, repriza a doua" class="landscape cw-greater thumbnail envince-large" width="600" height="404" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://sportarad.ro/author/lucian/" title="Articole de lucian" rel="author" class="url fn n" itemprop="url"><span itemprop="name">lucian</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2017-10-20T13:55:01+03:00" itemprop="datePublished" title="vineri, octombrie 20, 2017, 1:55 pm">20/10/2017</time>
				<i class="fa fa-comment-o"></i>
				<a href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/#comments" class="comments-link" itemprop="discussionURL">1</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">4</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsportarad.ro%2F2017%2F10%2F20%2Flivetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Livetext%2C%20ora%2015.00%3A%20CSM%20Lugoj%20%E2%80%93%20Gloria%20LT%20Cermei%201-2%2C%20Becicherecu%20Mic%20%E2%80%93%20Na%C8%9Bional%20Sebi%C8%99%200-4%2C%20repriza%20a%20doua&url=http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/&via=sportarad" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5--><banner data-spb-position="0" data-spb-key-banner="0" class="spb_banner spb_middle">
		<style type="text/css">

			banner.spb_banner {
				display: block;
			    width: 100%;
			    text-align: center;
			    margin-top: 0px;
			    margin-bottom: 0px;
			    position:relative;
			}

			banner.spb_banner .spb_banner_text {
				margin-bottom: 15px;
			}

			
			banner.spb_banner .spb_desktop_class {				
				background-color: ;				
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 0px;
				padding-right: 0px;
				padding-bottom: 0px;
				padding-left: 0px;
			}

			banner.spb_banner .spb_desktop_class .spb_banner_text {
				color: #333333;
				font-family: "";
				font-size: 10px;
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 5px;
				padding-right: 5px;
				padding-bottom: 5px;
				padding-left: 5px;

							}

			
			
			banner.spb_banner .spb_mobile_class {
				background-color: ;				
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 0px;
				padding-right: 0px;
				padding-bottom: 0px;
				padding-left: 0px;
			}

			banner.spb_banner .spb_mobile_class .spb_banner_text {
				color: #333333;
				font-family: "";
				font-size: 10px;
				margin-top: 0px;
				margin-right: 0px;
				margin-bottom: 0px;
				margin-left: 0px;
				padding-top: 5px;
				padding-right: 5px;
				padding-bottom: 5px;
				padding-left: 5px;

							}

			
			banner.spb_banner p {
				display: inline-block;
				margin: 0px auto;
				width: 100%;
			}

			banner.spb_banner img {
				display: inline-block;
				margin: 0px auto;
				width: 100%;
			}

			@media screen and (min-width: 415px) {
				banner .spb_view_desktop {
					display: block !important;
				}

				banner .spb_view_mobile {
					display: none !important;
				}
			}

			@media screen and (max-width: 414px) {
				banner .spb_view_desktop {
					display: none !important;
				}

				banner .spb_view_mobile {
					display: block !important;
				}
			}

						

		</style>

		<div><div class='spb_view_desktop spb_desktop_class'></br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></br></div><div class='spb_view_mobile spb_mobile_class'></div></div></banner><h2><span style="color: #ff0000;"><strong>CSM Lugoj &ndash; Gloria LT Cermei &nbsp;1 &ndash; 2</strong></span></h2><p><strong>Forma&#539;ii oficiale:</strong></p><p><strong>Lugoj:</strong> David Filip &ndash; Daniel Filip, Miculescu, Radak, Ro&#537;ie &ndash; Lazea, Cuedan &ndash; Precupanu, Bozian, Velici &ndash; Szekely.</p><p><strong>Cermei:</strong> Bodea &ndash; Rogojan, Cotoc, Gligor, Nistor &ndash; Mager, N. Varga, Ianc, Suslak &ndash; Buia, Sulea.</p><p><strong>Arbitri: </strong>Liviu B&#259;l&#259;cescu ( Tg. Jiu) &ndash; Ioan Gl&#259;van ( Gorj), Gabriel Boncz ( F&#259;g&#259;ra&#537;).</p><p><strong>Observatori:&nbsp;</strong>Dan Miholcea ( Boc&#537;a), Sorin G&#259;man ( Tg. Jiu).</p><p>&nbsp;</p><p><strong>Min.1</strong> &nbsp;A &icirc;nceput partida. Gazdele &icirc;n verde cu bleumarin, oaspe&#539;ii &icirc;n alb. Circa 100 de spectatori, vreme foarte bun&#259;, teren bun.</p><p><strong>Min.10</strong> Cele dou&#259; echipe joac&#259; compact pe 40-50 de metri, iar prima situa&#539;ie de poart&#259; au avut-o oaspe&#539;ii prin <strong>Mager</strong>, care a &#537;utat de la 14 metri dar <strong>David Filip</strong> a fost pe direc&#539;ie.</p><p><strong>Min.13</strong> Cermeiul a &icirc;nceput curajos &#537;i era s&#259; profite de o degajare tardiv&#259; a lui <strong>David Filip</strong> &#537;i a fost blocat de <strong>Buia</strong>, dar minega a ie&#537;it afar&#259;.</p><p><strong>Min.15</strong> Cartona&#537; galben pentru <strong>Suslak</strong> pentru un fault la<strong> Lazea</strong>.</p><p><strong>Min.17</strong> <strong>Bozian</strong> a avut dou&#259; &#537;uturi de la marginea careului mare, de fiecare dat&#259; &icirc;n blocaj. Au urmat dou&#259; cornere ale gazdelor, r&#259;mase f&#259;r&#259; rezultat.</p><p><strong>Min.20 Ianc</strong> a recuperat o minge din fa&#539;a lui <strong>Bozian</strong>, a p&#259;truns p&acirc;n&#259; la 25 de metri, i-a pasat lateral lui <strong>Sulea</strong> care &icirc;ns&#259; a &icirc;nt&acirc;rziat &#537;utul &#537;i a fost blocat de <strong>Radac</strong>.</p><banner data-spb-position="13" data-spb-key-banner="1" class="spb_banner spb_middle"><div><div class='spb_view_desktop spb_desktop_class'></br><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive mare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6270727507494133"
     data-ad-slot="7626199620"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></br></div><div class='spb_view_mobile spb_mobile_class'></div></div></banner><p><strong>Min.22 Cuedan</strong> a &#537;utat de la 25 de metri spre vinclu dar <strong>Bodea</strong> a fost pe faz&#259; &#537;i a re&#539;inut balonul.</p><p><strong>Min.29</strong> Dup&#259; o faz&#259; lucrat&#259; de <strong>Gligor</strong> &#537;i <strong>Suslak</strong>, balonul a ajuns &icirc;n 6 metri lateral dreapta la <strong>Buia,</strong> dar acesta a luftat incredibil din pozi&#539;ie ideal&#259;.</p><p><strong>Min.34 GOL Lugoj! Daniel Filip a trecut mingea pe l&acirc;ng&#259; Nistor care l-a atins u&#537;or &#537;i centralul a acordat penalty. cermeienii au protestat inclusiv pentru locul unde ar fi avut lor contactul, &#537;i anume &icirc;n afara careului. Bozian &#537;i-a asumat responsabiliatea &#537;i a trimis mingea exact la vinclul din st&acirc;nga lui Bodea:1-0&nbsp;</strong></p><p><strong>Min.37</strong> Cartona&#537; galben <strong>Szekely</strong> pentru hen&#539;.</p><p><strong>Min.40</strong> Cartona&#537; galben pentru <strong>Ro&#537;ie</strong> care l-a oprit prin fault pe <strong>Mager</strong> care ar fi sc&#259;pat &icirc;n careu. Lovitura liber&#259; de pe 16 metri lateral dreapta a fost executat&#259; slab pe l&acirc;ng&#259; col&#539;ul scurt de c&#259;tre <strong>Buia.</strong></p><p><strong>Min.43</strong> Dup&#259; o combona&#539;ie rapid&#259; la mijlocul terenului,<strong> Lazea</strong> se elibereaz&#259; la &#537;ut la 20 de metri dar <strong>Bodea</strong> a re&#539;inut.</p><p><strong>Min.44 Buia</strong> a finalizat cu o centrare prin fa&#539;a por&#539;ii o p&#259;trundere prin dreapta &icirc;n careu, rezult&acirc;nd doar un corner r&#259;mas f&#259;r&#259; rezultat.</p><p><strong>Min.45</strong> Pauz&#259; la Lugoj.</p><p><strong>Min.46</strong> A &icirc;nceput a doua repriz&#259;, f&#259;r&#259; schimb&#259;ri. Pe timpul pauzei au fost discu&#539;ii aprinde &icirc;ntre cele dou&#259; tabere despre faza penaltyului.</p><p><strong>Min.47 Buia</strong> a &#537;utat telefonat pe jos, la un metru pe l&acirc;ng&#259; bara din st&acirc;nga a Lugojului.</p><p><strong>Min.50 Buia</strong> a executat un corner de pe dreapta la col&#539;ul lung de unde <strong>Gligor</strong> a tras puternic, mult peste poart&#259;.</p><p><strong>Min.55</strong> Cermeiul face un presing ceva mai avansat &icirc;n acest debut de repriz&#259;, au ob&#539;inut &#537;i c&acirc;teva faze fixe &icirc;n apropierea careului advers, dar defensiva acestora nu a riscat nimic.</p><p><strong>Min.60 Precupanu</strong> a fost eliberat pe dreapta, a centrat tare &icirc;n fa&#539;a por&#539;ii, <strong>Bozian</strong> nu ajunge la &icirc;nt&acirc;lnirea cu balonul cer&acirc;nd penalty pentru o presupus&#259; &#539;inere a lui<strong> Cotoc.&nbsp;</strong></p><p><strong>Min.62 Ro&#537;ie</strong> a centrat bine de pe st&acirc;nga, <strong>Velici</strong> a lovit mingea cu capul din 6 metri dar <strong>Bodea</strong> a re&#539;inut cu ceva emo&#539;ii.</p><p><strong>Min.64 Buia</strong> a driblat &icirc;n careu, a fost faultat dar centralul a acordat corner.</p><p><strong>Min.65 GOL Cermei! Suslak a executat cornerul de pe dreapta, Varga a prelungit de la col&#539;ul scurt iar Cotoc a trimis imparabil cu capul din zece metri la vinclu: 1-1</strong></p><p><strong>Min.68</strong> Corner executat de <strong>Suslak, Gligor</strong> a reluat de la col&#539;ul lung, pu&#539;in pe l&acirc;ng&#259; &icirc;ncheietura barelor de la col&#539;ul scurt.</p><p><strong>Min.70 Ianc</strong> a &icirc;ncercat un &#537;ut lobat de la 40 de metri dar david Filip s-a repliat &#537;i a re&#539;inut.</p><p><strong>Min.71</strong> <strong>Precupanu</strong> a centrat de pe dreapta &#537;i <strong>Szekely</strong> a reluat din careu mult peste poart&#259;.</p><p><strong>Min.72</strong> Dubl&#259; schimbare la Lugoj, au ie&#537;it <strong>Ro&#537;ie</strong> &#537;i <strong>Szekely</strong> &#537;i au intrat <strong>Olariu</strong> &#537;i <strong>P&#259;durariu</strong>.</p><p><strong>Min.73</strong> Cartona&#537; galben pentru nou intratul <strong>P&#259;durariu</strong> pentru un fault.</p><p><strong>Min.78 Buia</strong> a c&acirc;&#537;tigat un duel fizic cu <strong>Miculescu</strong>, dar &#537;utul a fost deviat &icirc;n corner, r&#259;mas f&#259;r&#259; rezultat.</p><p><strong>Min.80 Bubu&#537;</strong> a intrat &icirc;n locul lui <strong>Mager.</strong></p><p><strong>Min.81 Varga</strong> a luat cartona&#539; galben pentru fault asupra lui <strong>Olariu.</strong></p><p><strong>Min.82</strong> Lovitur&#259; liber&#259; executat&#259; de <strong>Bozian</strong>, funda&#537;ii au respins.</p><p><strong>Min.85</strong> La cap&#259;tul unui corner executat de <strong>Cuedan</strong>, mingea a ajuns la <strong>Bozian</strong> care a tras din opt metri, cu st&acirc;ngul, dar a ratat &#539;inta.</p><p><strong>Min.86 Suslak</strong> a l&#259;sat locul lui <strong>Diarra</strong></p><p><strong>Min.86 Cuedan</strong>&nbsp;&#537;i <strong>Velici</strong> a ie&#537;it &#537;i a intrat <strong>M&#259;rm&#259;neanu</strong> &#537;i <strong>Marta</strong>.</p><p><strong>Min.88 GOL Cermei! Rogojan l-a angajat pe dreapta pe Sulea care a p&#259;truns &icirc;nc areu, l-a driblat scurt pe Marta &#537;i l-a &icirc;nvins pe David Filip cu un &#537;ut cu st&acirc;ngul din unghi ce s-a dus &icirc;n plasa lateral&#259;d e la col&#539;ul lung:1-2</strong></p><p><strong>Min.89</strong> Cartona&#537; galben pentru <strong>Buia</strong> pentru c&#259; a dat &icirc;n minge dup&#259; fluierul arbitrului.</p><p><strong>Min.90</strong>&nbsp;A ie&#537;it <strong>Sulea</strong> &#537;i a intrat <strong>Br&acirc;ndu&#537;e.</strong></p><hr><h2><span style="color: #ff0000;"><strong>Becicherecu Mic &ndash; Na&#539;ional Sebi&#537; &nbsp; 0 &ndash; 4</strong></span></h2><p><strong>Forma&#539;ii oficiale:</strong></p><p><strong>Becicherecu:</strong> Radu &ndash; Ngobou, Catrici, Munzanu, Miculete &ndash; D. B&#259;ban &ndash; Ciobanu, I. Pascu, Sambake, Petrovici &ndash; Lumbala. <em>Rezerve: </em>Costoaie, Bakmayoko, Cioat&#259;, Bursuc, Ghiorgioiu. <em>Antrenor:</em> Iosif Rotariu.</p><p><strong>Sebi&#537;:</strong>&nbsp;C. Poian&#259; &ndash; Po&#537;toarc&#259;, Basic, Dumitrache, Siminic &ndash; Sz. Vere&#537;, Ru&#539;&#259; &ndash; S&#259;ulescu, Pintea, T&#259;tulea &ndash; Ionic&#259;. <em>Rezerve:</em> &nbsp;Mer&#537;ca &ndash; Cl. Vere&#537;, Voinescu, Livan, Susan, Enciu, Vl&#259;descu. <em>Antrenor:</em> C&#259;lin Cojocaru.</p><p><strong>Arbitri:</strong> Cristian Vieru &nbsp;&ndash; Emeric Tocai, Alina Voaide&#537; ( to&#539;i din jud. Sibiu)</p><p><strong>Observatori: </strong>Vasile Balaj ( Dr. Turnu Severin), Adrian Cop&#259;cean ( Cara&#537; Severin).</p><p>&nbsp;</p><p><strong>Min.1</strong>&nbsp;A &icirc;nceput partida. Gazdele joac&#259; &icirc;n ro&#537;u-negru, oaspe&#539;ii &icirc;n alb complet.</p><p><strong>Min.3</strong> <strong>Tatulea</strong> a sc&#259;pat singur cu portarul dar a &icirc;ncercat un lob &#537;i nu i-a reu&#537;it.</p><p><strong>Min.13</strong>&nbsp;<strong>GOL Sebi&#537;!</strong>&nbsp;<strong>S&#259;ulescu a fost faultat &icirc;n careu &#537;i tot el a transformat lovitura de pedeaps&#259;: 0-1.</strong></p><p><strong>Min.21 Tatulea</strong> a intrat &icirc;n careu pe st&acirc;nga, a &#537;utat &icirc;n bar&#259; mingea a revenit &icirc;n teren &#537;i portarul <strong>Radu</strong> a respins.</p><p><strong>Min.40</strong> Sebi&#537;ul domin&#259; copios dar steril.</p><p><strong>Min.41</strong> Schimbare la gazde, a intrat <strong>Bursuc</strong> &icirc;n locul lui <strong>Petrovici.</strong></p><p><strong>Min.45</strong> Pauz&#259; la Jimbolia.</p><p><strong>Min.46</strong> A &icirc;nceput repriza a doua, f&#259;r&#259; schimb&#259;ri &icirc;n cele dou&#259; forma&#539;ii.</p><p><strong>Min.50 Enciu</strong> a intrat &icirc;n locul lui <strong>Ionic&#259;.</strong></p><p><strong>Min.60 Livan</strong>&nbsp;debuteaz&#259; &icirc;n tricoul Sebi&#537;ului, a intrat &icirc;n locul lui <strong>Sz. Vere&#537;.</strong></p><p><strong>Min.65 GOL Sebi&#537;! Livan a marcat din fa&#539;a por&#539;ii dup&#259; o incursiune a lui Enciu pe partea dreapt&#259;: 0-2&nbsp;</strong></p><p><strong>Min.66</strong> A ie&#537;it <strong>Tatulea</strong> &#537;i a intrat <strong>Cl. Vere&#537;</strong></p><p><strong>Min.75 GOL Sebi&#537;! Enciu a fost faultat &icirc;n careu &#537;i tot el a transformat penaltyul: 0-3</strong></p><p><strong>Min.85 Po&#537;toarc&#259;</strong> a ie&#537;it &#537;i a intrat &icirc;n premier&#259; <strong>Vl&#259;descu</strong>.</p><p><strong>Min.86 GOL Sebi&#537;! Ru&#539;&#259; a lutat de la 40 de metri la col&#539;ul scurt: 0-4</strong></p><p><strong>&nbsp;</strong></p>
<div class="post-views post-182834 entry-meta">
			<span class="post-views-icon dashicons dashicons-chart-bar"></span>
			<span class="post-views-label">Vizualizări: </span>
			<span class="post-views-count">184</span>
			</div><div class="vortex-container-vote vortex-align-left"><div class="vortex-container-like"><input type="hidden" value="182834" ></input><div class="vortex-p-like 182834  icon-thumbs-up-1"><span  class="vortex-p-like-counter 182834">0</span></div></div><div class="vortex-container-dislike"><input type="hidden" value="182834" ></input><div class="vortex-p-dislike 182834  icon-thumbs-down-1"><span class="vortex-p-dislike-counter 182834">0</span></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-182834" class="share-twitter sd-button share-icon no-text" href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-182834" class="share-facebook sd-button share-icon no-text" href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-182834" class="share-google-plus-1 sd-button share-icon no-text" href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Google+(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Similare</em></h3>
</div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://sportarad.ro/category/gloria-lunca-teuz-cermei/" rel="tag">Gloria Lunca Teuz Cermei</a>, <a href="http://sportarad.ro/category/liga-a-3-a/" rel="tag">Liga a 3-a</a>, <a href="http://sportarad.ro/category/acs-national-sebis/" rel="tag">National Sebis</a></span>			
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
				
<section id="comments-template">

	
		<div id="comments">

			<h3 id="comments-number">Un comentariu</h3>

			<ol class="comment-list">
				<li id="comment-18566" class="comment even thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">

	<article class="comment-body">
		<header class="comment-meta">
			<img src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/07/sportarad.logo2017.90x.png?fit=90%2C90" width="90" height="90" alt="" class="avatar avatar-96wp-user-avatar wp-user-avatar-96 alignnone photo avatar-default" />			<cite class="comment-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">Albautistul</cite><br />
			<time class="comment-published" datetime="2017-10-20T15:53:26+03:00" title="vineri, octombrie 20, 2017, 3:53 pm" itemprop="datePublished">59 de minute ago</time>
			<a class="comment-permalink" href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/#comment-18566" itemprop="url">Permalink</a>
					</header><!-- .comment-meta -->

		<div class="comment-content" itemprop="text">
			<p>In C 5 la pauza.Unirea A-Iulia -Unirea Tasnad 0-1.oaspetii marcand in min.20 prin Faur !Cermei ce faceti ??? ca e 1-0 pentru Lugoj !</p>
<div class="vortex-container-vote-comment vortex-align-left">
<div class="vortex-container-like-comment"><input type="hidden" value="18566" /></p>
<div class="vortex-p-like-comment 18566  icon-thumbs-up-1"><span class="vortex-p-like-counter-comment 18566">0</span></div>
</div>
<div class="vortex-container-dislike-comment"><input type="hidden" value="18566" /></p>
<div class="vortex-p-dislike-comment 18566  icon-thumbs-down-1"><span class="vortex-p-dislike-counter-comment 18566">0</span></div>
</div>
</div>
		</div><!-- .comment-content -->
		
		<a itemprop="replyToUrl" rel='nofollow' class='comment-reply-link' href='http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/?replytocom=18566#respond' onclick='return addComment.moveForm( "comment-18566", "18566", "respond", "182834" )' aria-label='Răspunde la Albautistul'>Răspunde</a>	</article>

</li><!-- .comment -->			</ol><!-- .comment-list -->

			
		</div><!-- #comments-->

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/#respond" style="display:none;">Anulează răspunsul</a></small></h3>			<form action="http://sportarad.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nume <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sit web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='182834' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="93d4fef165" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments-template -->
			
		
		
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://sportarad.ro/2017/10/20/mai-uta-stiinta-de-castiga-un-meci-liga-2/" rel="prev">Mai are UTA Știința de a câștiga un meci în Liga 2-a?</a></div>			</div><!-- .loop-nav -->


	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="search-3" class="widget widget_search"><h3 class="widget-title">Caută pe site</h3><form role="search" method="get" class="search-form" action="http://sportarad.ro/">
				<label>
					<span class="screen-reader-text">Caută după:</span>
					<input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Caută" />
			</form></section><section id="text-4" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- responsive mare --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6270727507494133" data-ad-slot="7626199620" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</section><section id="envince_onecol_posts-2" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" ><span class="wrap">Articole recente</span></h3>		
				<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/" title="Livetext, ora 15.00: CSM Lugoj &#8211; Gloria LT Cermei 1-2, Becicherecu Mic &#8211; Național Sebiș 0-4, repriza a doua"><img width="400" height="200" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/09/sebis6.jpg?resize=400%2C200" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Livetext, ora 15.00: CSM Lugoj &#8211; Gloria LT Cermei 1-2, Becicherecu Mic &#8211; Național Sebiș 0-4, repriza a doua" title="Livetext, ora 15.00: CSM Lugoj &#8211; Gloria LT Cermei 1-2, Becicherecu Mic &#8211; Național Sebiș 0-4, repriza a doua" data-attachment-id="179787" data-permalink="http://sportarad.ro/2017/09/06/sebisul-nu-decat-varianta-victoriei-la-giarmata-sportiv-si-fizic-stam-bine-iar-increderea-vine-cu-trei-puncte-vineri/sebis6-2/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/09/sebis6.jpg?fit=600%2C404" data-orig-size="600,404" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sebis6" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/09/sebis6.jpg?fit=300%2C202" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/09/sebis6.jpg?fit=600%2C404" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/" title="Livetext, ora 15.00: CSM Lugoj &#8211; Gloria LT Cermei 1-2, Becicherecu Mic &#8211; Național Sebiș 0-4, repriza a doua">Livetext, ora 15.00: CSM Lugoj &#8211; Gloria LT Cermei 1-2, Becicherecu Mic &#8211; Național Sebiș 0-4, repriza a doua</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-20T13:55:01+03:00" itemprop="datePublished" title="vineri, octombrie 20, 2017, 1:55 pm">20/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partajează asta:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-182834" class="share-twitter sd-button share-icon no-text" href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/?share=twitter" target="_blank" title="Clic pentru a partaja pe Twitter"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Twitter(Se deschide în fereastră nouă)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-182834" class="share-facebook sd-button share-icon no-text" href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/?share=facebook" target="_blank" title="Clic pentru a partaja pe Facebook"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Facebook(Se deschide în fereastră nouă)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-182834" class="share-google-plus-1 sd-button share-icon no-text" href="http://sportarad.ro/2017/10/20/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis/?share=google-plus-1" target="_blank" title="Clic pentru a partaja pe Google+"><span></span><span class="sharing-screen-reader-text">Clic pentru a partaja pe Google+(Se deschide în fereastră nouă)</span></a></li><li class="share-end"></li></ul></div></div></div>					 	</div>
									</div>

			</div>
			</div>			
				<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/20/mai-uta-stiinta-de-castiga-un-meci-liga-2/" title="Mai are UTA Știința de a câștiga un meci în Liga 2-a?"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaarad.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Mai are UTA Știința de a câștiga un meci în Liga 2-a?" title="Mai are UTA Știința de a câștiga un meci în Liga 2-a?" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaarad.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaarad.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaarad.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182825" data-permalink="http://sportarad.ro/utaarad-15/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaarad.jpg?fit=600%2C427" data-orig-size="600,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;Ciprian Petcut&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508081683&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="utaarad" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaarad.jpg?fit=300%2C214" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaarad.jpg?fit=600%2C427" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/20/mai-uta-stiinta-de-castiga-un-meci-liga-2/" title="Mai are UTA Știința de a câștiga un meci în Liga 2-a?">Mai are UTA Știința de a câștiga un meci în Liga 2-a?</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-20T13:45:18+03:00" itemprop="datePublished" title="vineri, octombrie 20, 2017, 1:45 pm">20/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/20/mai-uta-stiinta-de-castiga-un-meci-liga-2/#comments" class="comments-link" itemprop="discussionURL">3</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/20/lipova-se-intoarce-fortareata-de-la-pincota-pentru-trei-puncte-cu-filiasul-jucatorii-au-ramas-datori-dupa-giarmata/" title="Lipova se întoarce în „fortăreața” de la Pîncota pentru trei puncte cu Filiașul: „Jucătorii au rămas datori după Giarmata”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/lipova.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Lipova se întoarce în „fortăreața” de la Pîncota pentru trei puncte cu Filiașul: „Jucătorii au rămas datori după Giarmata”" title="Lipova se întoarce în „fortăreața” de la Pîncota pentru trei puncte cu Filiașul: „Jucătorii au rămas datori după Giarmata”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/lipova.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/lipova.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/lipova.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182812" data-permalink="http://sportarad.ro/2017/10/20/lipova-se-intoarce-fortareata-de-la-pincota-pentru-trei-puncte-cu-filiasul-jucatorii-au-ramas-datori-dupa-giarmata/lipova-5/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/lipova.jpg?fit=774%2C560" data-orig-size="774,560" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="lipova" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/lipova.jpg?fit=300%2C217" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/lipova.jpg?fit=774%2C560" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/20/lipova-se-intoarce-fortareata-de-la-pincota-pentru-trei-puncte-cu-filiasul-jucatorii-au-ramas-datori-dupa-giarmata/" title="Lipova se întoarce în „fortăreața” de la Pîncota pentru trei puncte cu Filiașul: „Jucătorii au rămas datori după Giarmata”">Lipova se întoarce în „fortăreața” de la Pîncota pentru trei puncte cu Filiașul: „Jucătorii au rămas datori după Giarmata”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-20T10:00:26+03:00" itemprop="datePublished" title="vineri, octombrie 20, 2017, 10:00 am">20/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/20/lipova-se-intoarce-fortareata-de-la-pincota-pentru-trei-puncte-cu-filiasul-jucatorii-au-ramas-datori-dupa-giarmata/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/20/burleanu-o-asteapta-pe-uta-liga-1-e-doar-o-chestiune-de-timp-fundatiile-s-au-pus-mod-foarte-serios-si-solid-la-arad/" title="Burleanu o așteaptă pe UTA în Liga 1: „E doar o chestiune de timp, fundațiile s-au pus în mod foarte serios și solid la Arad”"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanu.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Burleanu o așteaptă pe UTA în Liga 1: „E doar o chestiune de timp, fundațiile s-au pus în mod foarte serios și solid la Arad”" title="Burleanu o așteaptă pe UTA în Liga 1: „E doar o chestiune de timp, fundațiile s-au pus în mod foarte serios și solid la Arad”" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanu.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanu.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanu.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182816" data-permalink="http://sportarad.ro/2017/10/20/burleanu-o-asteapta-pe-uta-liga-1-e-doar-o-chestiune-de-timp-fundatiile-s-au-pus-mod-foarte-serios-si-solid-la-arad/burleanu/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanu.jpg?fit=600%2C430" data-orig-size="600,430" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508413626&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;55&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="burleanu" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanu.jpg?fit=300%2C215" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanu.jpg?fit=600%2C430" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/20/burleanu-o-asteapta-pe-uta-liga-1-e-doar-o-chestiune-de-timp-fundatiile-s-au-pus-mod-foarte-serios-si-solid-la-arad/" title="Burleanu o așteaptă pe UTA în Liga 1: „E doar o chestiune de timp, fundațiile s-au pus în mod foarte serios și solid la Arad”">Burleanu o așteaptă pe UTA în Liga 1: „E doar o chestiune de timp, fundațiile s-au pus în mod foarte serios și solid la Arad”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-20T08:10:12+03:00" itemprop="datePublished" title="vineri, octombrie 20, 2017, 8:10 am">20/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/20/burleanu-o-asteapta-pe-uta-liga-1-e-doar-o-chestiune-de-timp-fundatiile-s-au-pus-mod-foarte-serios-si-solid-la-arad/#comments" class="comments-link" itemprop="discussionURL">2</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/20/punct-final-ligiul-aradean-din-cupa-cu-lipova-ce-pierdut-recursul-facut-tot-ce-putut-pentru-onoarea-clubului/" title="Punct final în ligiul arădean din Cupă, cu Lipova ce a pierdut recursul: „Am făcut tot ce am putut pentru onoarea clubului”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/popburleanu.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Punct final în ligiul arădean din Cupă, cu Lipova ce a pierdut recursul: „Am făcut tot ce am putut pentru onoarea clubului”" title="Punct final în ligiul arădean din Cupă, cu Lipova ce a pierdut recursul: „Am făcut tot ce am putut pentru onoarea clubului”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/popburleanu.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/popburleanu.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/popburleanu.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182810" data-permalink="http://sportarad.ro/2017/10/20/punct-final-ligiul-aradean-din-cupa-cu-lipova-ce-pierdut-recursul-facut-tot-ce-putut-pentru-onoarea-clubului/popburleanu/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/popburleanu.jpg?fit=600%2C399" data-orig-size="600,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508417053&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="popburleanu" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/popburleanu.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/popburleanu.jpg?fit=600%2C399" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/20/punct-final-ligiul-aradean-din-cupa-cu-lipova-ce-pierdut-recursul-facut-tot-ce-putut-pentru-onoarea-clubului/" title="Punct final în ligiul arădean din Cupă, cu Lipova ce a pierdut recursul: „Am făcut tot ce am putut pentru onoarea clubului”">Punct final în ligiul arădean din Cupă, cu Lipova ce a pierdut recursul: „Am făcut tot ce am putut pentru onoarea clubului”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-20T00:02:25+03:00" itemprop="datePublished" title="vineri, octombrie 20, 2017, 12:02 am">20/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/20/punct-final-ligiul-aradean-din-cupa-cu-lipova-ce-pierdut-recursul-facut-tot-ce-putut-pentru-onoarea-clubului/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/19/burleanu-l-convins-pe-falca-sa-investeasca-si-fotbalul-feminin-primarul-aradului-vrea-sa-inaugureze-noul-stadion-prin-meciuri-ale-juniorilor-din-judet/" title="Burleanu l-a convins pe Falcă să investească și în fotbalul feminin! Primarul Aradului vrea să inaugureze noul stadion prin meciuri ale juniorilor din județ"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/falcaburleanu.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Burleanu l-a convins pe Falcă să investească și în fotbalul feminin! Primarul Aradului vrea să inaugureze noul stadion prin meciuri ale juniorilor din județ" title="Burleanu l-a convins pe Falcă să investească și în fotbalul feminin! Primarul Aradului vrea să inaugureze noul stadion prin meciuri ale juniorilor din județ" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/falcaburleanu.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/falcaburleanu.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/falcaburleanu.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182806" data-permalink="http://sportarad.ro/2017/10/19/burleanu-l-convins-pe-falca-sa-investeasca-si-fotbalul-feminin-primarul-aradului-vrea-sa-inaugureze-noul-stadion-prin-meciuri-ale-juniorilor-din-judet/falcaburleanu/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/falcaburleanu.jpg?fit=600%2C399" data-orig-size="600,399" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508427452&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;38&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="falcaburleanu" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/falcaburleanu.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/falcaburleanu.jpg?fit=600%2C399" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/19/burleanu-l-convins-pe-falca-sa-investeasca-si-fotbalul-feminin-primarul-aradului-vrea-sa-inaugureze-noul-stadion-prin-meciuri-ale-juniorilor-din-judet/" title="Burleanu l-a convins pe Falcă să investească și în fotbalul feminin! Primarul Aradului vrea să inaugureze noul stadion prin meciuri ale juniorilor din județ">Burleanu l-a convins pe Falcă să investească și în fotbalul feminin! Primarul Aradului vrea să inaugureze noul stadion prin meciuri ale juniorilor din județ</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-19T23:03:50+03:00" itemprop="datePublished" title="joi, octombrie 19, 2017, 11:03 pm">19/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/19/burleanu-l-convins-pe-falca-sa-investeasca-si-fotbalul-feminin-primarul-aradului-vrea-sa-inaugureze-noul-stadion-prin-meciuri-ale-juniorilor-din-judet/#comments" class="comments-link" itemprop="discussionURL">5</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/19/finalistii-arad-cup-premiati-si-felicitati-de-presedintele-frf-santana-si-vladimirescu-au-pus-mana-pe-cupele-ajf-ului/" title="Finaliștii Arad Cup, premiați și felicitați de președintele FRF! Sântana și Vladimirescu au pus mâna pe cupele AJF-ului"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/santana-1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Finaliștii Arad Cup, premiați și felicitați de președintele FRF! Sântana și Vladimirescu au pus mâna pe cupele AJF-ului" title="Finaliștii Arad Cup, premiați și felicitați de președintele FRF! Sântana și Vladimirescu au pus mâna pe cupele AJF-ului" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/santana-1.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/santana-1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/santana-1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182787" data-permalink="http://sportarad.ro/2017/10/19/finalistii-arad-cup-premiati-si-felicitati-de-presedintele-frf-santana-si-vladimirescu-au-pus-mana-pe-cupele-ajf-ului/santana-9/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/santana-1.jpg?fit=600%2C377" data-orig-size="600,377" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508418977&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;2500&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="santana" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/santana-1.jpg?fit=300%2C189" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/santana-1.jpg?fit=600%2C377" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/19/finalistii-arad-cup-premiati-si-felicitati-de-presedintele-frf-santana-si-vladimirescu-au-pus-mana-pe-cupele-ajf-ului/" title="Finaliștii Arad Cup, premiați și felicitați de președintele FRF! Sântana și Vladimirescu au pus mâna pe cupele AJF-ului">Finaliștii Arad Cup, premiați și felicitați de președintele FRF! Sântana și Vladimirescu au pus mâna pe cupele AJF-ului</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-19T20:59:20+03:00" itemprop="datePublished" title="joi, octombrie 19, 2017, 8:59 pm">19/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/19/finalistii-arad-cup-premiati-si-felicitati-de-presedintele-frf-santana-si-vladimirescu-au-pus-mana-pe-cupele-ajf-ului/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/19/parteneriat-uav-frf-pentru-cursuri-de-management-fotbal-burleanu-pregatim-echipa-din-spatele-echipei-iar-aradul-e-punct-de-referinta-romania/" title="Parteneriat UAV &#8211; FRF pentru cursuri de management în fotbal! Burleanu: „Pregătim echipa din spatele echipei, iar Aradul e punct de referință în România”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanuuav1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Parteneriat UAV &#8211; FRF pentru cursuri de management în fotbal! Burleanu: „Pregătim echipa din spatele echipei, iar Aradul e punct de referință în România”" title="Parteneriat UAV &#8211; FRF pentru cursuri de management în fotbal! Burleanu: „Pregătim echipa din spatele echipei, iar Aradul e punct de referință în România”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanuuav1.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanuuav1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanuuav1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182774" data-permalink="http://sportarad.ro/2017/10/19/parteneriat-uav-frf-pentru-cursuri-de-management-fotbal-burleanu-pregatim-echipa-din-spatele-echipei-iar-aradul-e-punct-de-referinta-romania/burleanuuav1/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanuuav1.jpg?fit=600%2C401" data-orig-size="600,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508417101&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="burleanuuav1" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanuuav1.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/burleanuuav1.jpg?fit=600%2C401" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/19/parteneriat-uav-frf-pentru-cursuri-de-management-fotbal-burleanu-pregatim-echipa-din-spatele-echipei-iar-aradul-e-punct-de-referinta-romania/" title="Parteneriat UAV &#8211; FRF pentru cursuri de management în fotbal! Burleanu: „Pregătim echipa din spatele echipei, iar Aradul e punct de referință în România”">Parteneriat UAV &#8211; FRF pentru cursuri de management în fotbal! Burleanu: „Pregătim echipa din spatele echipei, iar Aradul e punct de referință în România”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-19T19:51:46+03:00" itemprop="datePublished" title="joi, octombrie 19, 2017, 7:51 pm">19/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/19/parteneriat-uav-frf-pentru-cursuri-de-management-fotbal-burleanu-pregatim-echipa-din-spatele-echipei-iar-aradul-e-punct-de-referinta-romania/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/19/curtuius-270-de-minute-pe-tusa-atacantul-utist-revine-pe-gazon-cu-luceafarul/" title="Curtuiuș, 270 de minute pe tușă: Atacantul utist revine pe gazon cu Luceafărul"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/curtu.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Curtuiuș, 270 de minute pe tușă: Atacantul utist revine pe gazon cu Luceafărul" title="Curtuiuș, 270 de minute pe tușă: Atacantul utist revine pe gazon cu Luceafărul" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/curtu.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/curtu.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/curtu.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182770" data-permalink="http://sportarad.ro/2017/10/19/curtuius-270-de-minute-pe-tusa-atacantul-utist-revine-pe-gazon-cu-luceafarul/curtu-10/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/curtu.jpg?fit=640%2C429" data-orig-size="640,429" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="curtu" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/curtu.jpg?fit=300%2C201" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/curtu.jpg?fit=640%2C429" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/19/curtuius-270-de-minute-pe-tusa-atacantul-utist-revine-pe-gazon-cu-luceafarul/" title="Curtuiuș, 270 de minute pe tușă: Atacantul utist revine pe gazon cu Luceafărul">Curtuiuș, 270 de minute pe tușă: Atacantul utist revine pe gazon cu Luceafărul</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-19T18:14:51+03:00" itemprop="datePublished" title="joi, octombrie 19, 2017, 6:14 pm">19/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/19/curtuius-270-de-minute-pe-tusa-atacantul-utist-revine-pe-gazon-cu-luceafarul/#comments" class="comments-link" itemprop="discussionURL">7</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/19/dezechilibrul-lotului-pe-posturi-principala-problema-lui-todea-prea-putini-mijlocasi-centrali-si-atacanti/" title="Dezechilibrul lotului pe posturi, principala problemă a lui Todea: „Prea puțini mijlocași centrali și atacanți”"><img width="130" height="90" src="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaaard.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Dezechilibrul lotului pe posturi, principala problemă a lui Todea: „Prea puțini mijlocași centrali și atacanți”" title="Dezechilibrul lotului pe posturi, principala problemă a lui Todea: „Prea puțini mijlocași centrali și atacanți”" srcset="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaaard.jpg?resize=130%2C90 130w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaaard.jpg?zoom=2&amp;resize=130%2C90 260w, https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaaard.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182767" data-permalink="http://sportarad.ro/2017/10/19/dezechilibrul-lotului-pe-posturi-principala-problema-lui-todea-prea-putini-mijlocasi-centrali-si-atacanti/utaaard/" data-orig-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaaard.jpg?fit=600%2C374" data-orig-size="600,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="utaaard" data-image-description="" data-medium-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaaard.jpg?fit=300%2C187" data-large-file="https://i2.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaaard.jpg?fit=600%2C374" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/19/dezechilibrul-lotului-pe-posturi-principala-problema-lui-todea-prea-putini-mijlocasi-centrali-si-atacanti/" title="Dezechilibrul lotului pe posturi, principala problemă a lui Todea: „Prea puțini mijlocași centrali și atacanți”">Dezechilibrul lotului pe posturi, principala problemă a lui Todea: „Prea puțini mijlocași centrali și atacanți”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-19T17:56:44+03:00" itemprop="datePublished" title="joi, octombrie 19, 2017, 5:56 pm">19/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/19/dezechilibrul-lotului-pe-posturi-principala-problema-lui-todea-prea-putini-mijlocasi-centrali-si-atacanti/#comments" class="comments-link" itemprop="discussionURL">9</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/19/salariul-pe-septembrie-blocat-la-uta-pana-se-atinge-cota-25-de-puncte/" title="Salariul pe septembrie blocat la UTA până se atinge cota 25 de puncte"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaghio.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Salariul pe septembrie blocat la UTA până se atinge cota 25 de puncte" title="Salariul pe septembrie blocat la UTA până se atinge cota 25 de puncte" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaghio.jpg?w=600 600w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaghio.jpg?resize=300%2C208 300w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaghio.jpg?resize=130%2C90 130w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182135" data-permalink="http://sportarad.ro/2017/10/09/uta-joaca-un-amical-la-ghioroc-inainte-de-derby-ul-de-la-timisoara-conducerea-clubului-asteapta-ca-polistii-sa-fiscalizeze-biletele-de-meci/utaghio/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaghio.jpg?fit=600%2C415" data-orig-size="600,415" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="utaghio" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaghio.jpg?fit=300%2C208" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utaghio.jpg?fit=600%2C415" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/19/salariul-pe-septembrie-blocat-la-uta-pana-se-atinge-cota-25-de-puncte/" title="Salariul pe septembrie blocat la UTA până se atinge cota 25 de puncte">Salariul pe septembrie blocat la UTA până se atinge cota 25 de puncte</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-19T14:52:32+03:00" itemprop="datePublished" title="joi, octombrie 19, 2017, 2:52 pm">19/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/19/salariul-pe-septembrie-blocat-la-uta-pana-se-atinge-cota-25-de-puncte/#comments" class="comments-link" itemprop="discussionURL">42</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/19/sebisul-nu-si-permite-pasi-gresiti-cu-cenusareasa-din-jimbolia-trebuie-sa-tinem-aproape-de-podium/" title="Sebișul nu-și permite pași greșiți cu „cenușăreasa” din Jimbolia: „Trebuie să ținem aproape de podium”"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/sebisjimb.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Sebișul nu-și permite pași greșiți cu „cenușăreasa” din Jimbolia: „Trebuie să ținem aproape de podium”" title="Sebișul nu-și permite pași greșiți cu „cenușăreasa” din Jimbolia: „Trebuie să ținem aproape de podium”" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/sebisjimb.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/sebisjimb.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/sebisjimb.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182758" data-permalink="http://sportarad.ro/2017/10/19/sebisul-nu-si-permite-pasi-gresiti-cu-cenusareasa-din-jimbolia-trebuie-sa-tinem-aproape-de-podium/sebisjimb/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/sebisjimb.jpg?fit=600%2C398" data-orig-size="600,398" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sebisjimb" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/sebisjimb.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/sebisjimb.jpg?fit=600%2C398" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/19/sebisul-nu-si-permite-pasi-gresiti-cu-cenusareasa-din-jimbolia-trebuie-sa-tinem-aproape-de-podium/" title="Sebișul nu-și permite pași greșiți cu „cenușăreasa” din Jimbolia: „Trebuie să ținem aproape de podium”">Sebișul nu-și permite pași greșiți cu „cenușăreasa” din Jimbolia: „Trebuie să ținem aproape de podium”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-19T08:30:32+03:00" itemprop="datePublished" title="joi, octombrie 19, 2017, 8:30 am">19/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/19/sebisul-nu-si-permite-pasi-gresiti-cu-cenusareasa-din-jimbolia-trebuie-sa-tinem-aproape-de-podium/#comments" class="comments-link" itemprop="discussionURL">4</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/18/lugojul-naste-amintiri-placute-pentru-utisto-cermeiani-desi-contextul-si-miza-sunt-diferite-cu-spiritul-de-la-acel-baraj-putem-tine-piept-oricui/" title="Lugojul naște amintiri plăcute pentru utisto-cermeiani: „Deși contextul și miza sunt diferite, cu spiritul de la acel baraj putem ține piept oricui”"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/nagyanca.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Lugojul naște amintiri plăcute pentru utisto-cermeiani: „Deși contextul și miza sunt diferite, cu spiritul de la acel baraj putem ține piept oricui”" title="Lugojul naște amintiri plăcute pentru utisto-cermeiani: „Deși contextul și miza sunt diferite, cu spiritul de la acel baraj putem ține piept oricui”" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/nagyanca.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/nagyanca.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/nagyanca.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182751" data-permalink="http://sportarad.ro/2017/10/18/lugojul-naste-amintiri-placute-pentru-utisto-cermeiani-desi-contextul-si-miza-sunt-diferite-cu-spiritul-de-la-acel-baraj-putem-tine-piept-oricui/nagyanca-3/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/nagyanca.jpg?fit=788%2C519" data-orig-size="788,519" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nagyanca" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/nagyanca.jpg?fit=300%2C198" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/nagyanca.jpg?fit=788%2C519" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/18/lugojul-naste-amintiri-placute-pentru-utisto-cermeiani-desi-contextul-si-miza-sunt-diferite-cu-spiritul-de-la-acel-baraj-putem-tine-piept-oricui/" title="Lugojul naște amintiri plăcute pentru utisto-cermeiani: „Deși contextul și miza sunt diferite, cu spiritul de la acel baraj putem ține piept oricui”">Lugojul naște amintiri plăcute pentru utisto-cermeiani: „Deși contextul și miza sunt diferite, cu spiritul de la acel baraj putem ține piept oricui”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-18T19:47:47+03:00" itemprop="datePublished" title="miercuri, octombrie 18, 2017, 7:47 pm">18/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/18/lugojul-naste-amintiri-placute-pentru-utisto-cermeiani-desi-contextul-si-miza-sunt-diferite-cu-spiritul-de-la-acel-baraj-putem-tine-piept-oricui/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/18/liderul-din-c4-isi-duce-antrenor-principal-de-la-penultima-clasata-sirineasa-merge-pe-mana-lui-vasilica/" title="Liderul din C4 își duce antrenor principal de la penultima clasată: Șirineasa merge pe mâna lui Vasilică!"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/dan.vasilica.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Liderul din C4 își duce antrenor principal de la penultima clasată: Șirineasa merge pe mâna lui Vasilică!" title="Liderul din C4 își duce antrenor principal de la penultima clasată: Șirineasa merge pe mâna lui Vasilică!" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/dan.vasilica.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/dan.vasilica.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/dan.vasilica.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182740" data-permalink="http://sportarad.ro/2017/10/18/liderul-din-c4-isi-duce-antrenor-principal-de-la-penultima-clasata-sirineasa-merge-pe-mana-lui-vasilica/dan-vasilica/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/dan.vasilica.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1506186854&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="dan.vasilica" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/dan.vasilica.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/dan.vasilica.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/18/liderul-din-c4-isi-duce-antrenor-principal-de-la-penultima-clasata-sirineasa-merge-pe-mana-lui-vasilica/" title="Liderul din C4 își duce antrenor principal de la penultima clasată: Șirineasa merge pe mâna lui Vasilică!">Liderul din C4 își duce antrenor principal de la penultima clasată: Șirineasa merge pe mâna lui Vasilică!</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-18T15:16:35+03:00" itemprop="datePublished" title="miercuri, octombrie 18, 2017, 3:16 pm">18/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/18/liderul-din-c4-isi-duce-antrenor-principal-de-la-penultima-clasata-sirineasa-merge-pe-mana-lui-vasilica/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/18/antrenorul-miroslavei-surprins-de-parcursul-slab-al-uta-ei-nu-ma-gandeam-la-un-derby-al-suferintei-cu-aradenii-incercam-sa-profitam-de-problemele-lor/" title="Antrenorul Miroslavei, surprins de parcursul slab al UTA-ei: „Nu mă gândeam la un derby al suferinței cu arădenii, încercăm să profităm de problemele lor”"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/kerezsy.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Antrenorul Miroslavei, surprins de parcursul slab al UTA-ei: „Nu mă gândeam la un derby al suferinței cu arădenii, încercăm să profităm de problemele lor”" title="Antrenorul Miroslavei, surprins de parcursul slab al UTA-ei: „Nu mă gândeam la un derby al suferinței cu arădenii, încercăm să profităm de problemele lor”" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/kerezsy.jpg?w=625 625w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/kerezsy.jpg?resize=300%2C209 300w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/kerezsy.jpg?resize=130%2C90 130w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182737" data-permalink="http://sportarad.ro/2017/10/18/antrenorul-miroslavei-surprins-de-parcursul-slab-al-uta-ei-nu-ma-gandeam-la-un-derby-al-suferintei-cu-aradenii-incercam-sa-profitam-de-problemele-lor/kerezsy/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/kerezsy.jpg?fit=625%2C435" data-orig-size="625,435" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kerezsy" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/kerezsy.jpg?fit=300%2C209" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/kerezsy.jpg?fit=625%2C435" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/18/antrenorul-miroslavei-surprins-de-parcursul-slab-al-uta-ei-nu-ma-gandeam-la-un-derby-al-suferintei-cu-aradenii-incercam-sa-profitam-de-problemele-lor/" title="Antrenorul Miroslavei, surprins de parcursul slab al UTA-ei: „Nu mă gândeam la un derby al suferinței cu arădenii, încercăm să profităm de problemele lor”">Antrenorul Miroslavei, surprins de parcursul slab al UTA-ei: „Nu mă gândeam la un derby al suferinței cu arădenii, încercăm să profităm de problemele lor”</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-18T14:16:56+03:00" itemprop="datePublished" title="miercuri, octombrie 18, 2017, 2:16 pm">18/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/18/antrenorul-miroslavei-surprins-de-parcursul-slab-al-uta-ei-nu-ma-gandeam-la-un-derby-al-suferintei-cu-aradenii-incercam-sa-profitam-de-problemele-lor/#comments" class="comments-link" itemprop="discussionURL">8</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/18/opt-prezente-pe-podium-pentru-temerarii-radulescu-si-banciu-la-lugoj/" title="Opt prezențe pe podium pentru „temerarii” Rădulescu și Banciu la Lugoj!"><img width="130" height="90" src="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/temerari1.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Opt prezențe pe podium pentru „temerarii” Rădulescu și Banciu la Lugoj!" title="Opt prezențe pe podium pentru „temerarii” Rădulescu și Banciu la Lugoj!" srcset="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/temerari1.jpg?resize=130%2C90 130w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/temerari1.jpg?zoom=2&amp;resize=130%2C90 260w, https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/temerari1.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182732" data-permalink="http://sportarad.ro/2017/10/18/opt-prezente-pe-podium-pentru-temerarii-radulescu-si-banciu-la-lugoj/temerari1/" data-orig-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/temerari1.jpg?fit=600%2C393" data-orig-size="600,393" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="temerari1" data-image-description="" data-medium-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/temerari1.jpg?fit=300%2C197" data-large-file="https://i1.wp.com/sportarad.ro/wp-content/uploads/2017/10/temerari1.jpg?fit=600%2C393" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/18/opt-prezente-pe-podium-pentru-temerarii-radulescu-si-banciu-la-lugoj/" title="Opt prezențe pe podium pentru „temerarii” Rădulescu și Banciu la Lugoj!">Opt prezențe pe podium pentru „temerarii” Rădulescu și Banciu la Lugoj!</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-18T12:23:23+03:00" itemprop="datePublished" title="miercuri, octombrie 18, 2017, 12:23 pm">18/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/18/opt-prezente-pe-podium-pentru-temerarii-radulescu-si-banciu-la-lugoj/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/18/kinga-bleicziffer-aproape-de-bronz-la-mondialele-de-sambo-alti-patru-aradeni-top-10/" title="Kinga Bleicziffer, aproape de „bronz” la Mondialele de Sambo! Alți patru arădeni în Top 10"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/20171015_134000.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Kinga Bleicziffer, aproape de „bronz” la Mondialele de Sambo! Alți patru arădeni în Top 10" title="Kinga Bleicziffer, aproape de „bronz” la Mondialele de Sambo! Alți patru arădeni în Top 10" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/20171015_134000.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/20171015_134000.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/20171015_134000.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182727" data-permalink="http://sportarad.ro/2017/10/18/kinga-bleicziffer-aproape-de-bronz-la-mondialele-de-sambo-alti-patru-aradeni-top-10/20171015_134000/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/20171015_134000.jpg?fit=4032%2C3024" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G950F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508074800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.2&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0077519379844961&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20171015_134000" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/20171015_134000.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/20171015_134000.jpg?fit=1024%2C768" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/18/kinga-bleicziffer-aproape-de-bronz-la-mondialele-de-sambo-alti-patru-aradeni-top-10/" title="Kinga Bleicziffer, aproape de „bronz” la Mondialele de Sambo! Alți patru arădeni în Top 10">Kinga Bleicziffer, aproape de „bronz” la Mondialele de Sambo! Alți patru arădeni în Top 10</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-18T11:45:42+03:00" itemprop="datePublished" title="miercuri, octombrie 18, 2017, 11:45 am">18/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/18/kinga-bleicziffer-aproape-de-bronz-la-mondialele-de-sambo-alti-patru-aradeni-top-10/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/17/burleanu-vine-la-arad-pentru-festivitatea-de-deschidere-cursului-de-administrator-structuri-sportive-la-uav/" title="Burleanu vine la Arad pentru festivitatea de deschidere a cursului de administrator structuri sportive de la UAV"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/uav.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Burleanu vine la Arad pentru festivitatea de deschidere a cursului de administrator structuri sportive de la UAV" title="Burleanu vine la Arad pentru festivitatea de deschidere a cursului de administrator structuri sportive de la UAV" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/uav.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/uav.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/uav.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182723" data-permalink="http://sportarad.ro/2017/10/17/burleanu-vine-la-arad-pentru-festivitatea-de-deschidere-cursului-de-administrator-structuri-sportive-la-uav/uav-2/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/uav.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="uav" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/uav.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/uav.jpg?fit=600%2C400" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/17/burleanu-vine-la-arad-pentru-festivitatea-de-deschidere-cursului-de-administrator-structuri-sportive-la-uav/" title="Burleanu vine la Arad pentru festivitatea de deschidere a cursului de administrator structuri sportive de la UAV">Burleanu vine la Arad pentru festivitatea de deschidere a cursului de administrator structuri sportive de la UAV</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-17T16:30:32+03:00" itemprop="datePublished" title="marți, octombrie 17, 2017, 4:30 pm">17/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/17/burleanu-vine-la-arad-pentru-festivitatea-de-deschidere-cursului-de-administrator-structuri-sportive-la-uav/#comments" class="comments-link" itemprop="discussionURL">2</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/17/criza-ros-albilor-tratata-de-conducere-prin-pachete-de-prime-2500-de-lei-de-utist-pentru-trei-succese-tot-atatea-meciuri/" title="Criza „roș-albilor”, tratată de conducere prin „pachete” de prime: 2500 de lei de utist pentru trei succese în tot atâtea meciuri!"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utajucatori.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Criza „roș-albilor”, tratată de conducere prin „pachete” de prime: 2500 de lei de utist pentru trei succese în tot atâtea meciuri!" title="Criza „roș-albilor”, tratată de conducere prin „pachete” de prime: 2500 de lei de utist pentru trei succese în tot atâtea meciuri!" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utajucatori.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utajucatori.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utajucatori.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182714" data-permalink="http://sportarad.ro/2017/10/17/criza-ros-albilor-tratata-de-conducere-prin-pachete-de-prime-2500-de-lei-de-utist-pentru-trei-succese-tot-atatea-meciuri/utajucatori/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utajucatori.jpg?fit=787%2C556" data-orig-size="787,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="utajucatori" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utajucatori.jpg?fit=300%2C212" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/utajucatori.jpg?fit=787%2C556" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/17/criza-ros-albilor-tratata-de-conducere-prin-pachete-de-prime-2500-de-lei-de-utist-pentru-trei-succese-tot-atatea-meciuri/" title="Criza „roș-albilor”, tratată de conducere prin „pachete” de prime: 2500 de lei de utist pentru trei succese în tot atâtea meciuri!">Criza „roș-albilor”, tratată de conducere prin „pachete” de prime: 2500 de lei de utist pentru trei succese în tot atâtea meciuri!</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-17T15:16:20+03:00" itemprop="datePublished" title="marți, octombrie 17, 2017, 3:16 pm">17/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/17/criza-ros-albilor-tratata-de-conducere-prin-pachete-de-prime-2500-de-lei-de-utist-pentru-trei-succese-tot-atatea-meciuri/#comments" class="comments-link" itemprop="discussionURL">59</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
							<div class="single-article clearfix">
				<figure><a href="http://sportarad.ro/2017/10/17/sebisul-s-despartit-de-paslaru-dica-e-accidentat/" title="Sebișul s-a despărțit de Pâslaru, Dică e accidentat"><img width="130" height="90" src="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/paslaru.jpg?resize=130%2C90" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Sebișul s-a despărțit de Pâslaru, Dică e accidentat" title="Sebișul s-a despărțit de Pâslaru, Dică e accidentat" srcset="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/paslaru.jpg?resize=130%2C90 130w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/paslaru.jpg?zoom=2&amp;resize=130%2C90 260w, https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/paslaru.jpg?zoom=3&amp;resize=130%2C90 390w" sizes="(max-width: 130px) 100vw, 130px" data-attachment-id="182711" data-permalink="http://sportarad.ro/2017/10/17/sebisul-s-despartit-de-paslaru-dica-e-accidentat/paslaru/" data-orig-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/paslaru.jpg?fit=600%2C367" data-orig-size="600,367" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D3100&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1503939182&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="paslaru" data-image-description="" data-medium-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/paslaru.jpg?fit=300%2C184" data-large-file="https://i0.wp.com/sportarad.ro/wp-content/uploads/2017/10/paslaru.jpg?fit=600%2C367" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://sportarad.ro/2017/10/17/sebisul-s-despartit-de-paslaru-dica-e-accidentat/" title="Sebișul s-a despărțit de Pâslaru, Dică e accidentat">Sebișul s-a despărțit de Pâslaru, Dică e accidentat</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2017-10-17T13:57:54+03:00" itemprop="datePublished" title="marți, octombrie 17, 2017, 1:57 pm">17/10/2017</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://sportarad.ro/2017/10/17/sebisul-s-despartit-de-paslaru-dica-e-accidentat/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section>
	
</aside><!-- #sidebar-secondary -->
	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2017 <a class="site-link" href="http://sportarad.ro" rel="home">sportarad</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="https://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	
  <script>
      jQuery(document).ready(function($){


      equalheight = function(container){

          var currentTallest = 0,
              currentRowStart = 0,
              rowDivs = new Array(),
              $el,
              topPosition = 0;
          $(container).each(function() {

              $el = $(this);
              $($el).height('auto')
              topPostion = $el.position().top;

              if (currentRowStart != topPostion) {
                  for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                      rowDivs[currentDiv].height(currentTallest);
                  }
                  rowDivs.length = 0; // empty the array
                  currentRowStart = topPostion;
                  currentTallest = $el.height();
                  rowDivs.push($el);
              } else {
                  rowDivs.push($el);
                  currentTallest = (currentTallest < $el.height()) ? ($el.height()) : (currentTallest);
              }
              for (currentDiv = 0 ; currentDiv < rowDivs.length ; currentDiv++) {
                  rowDivs[currentDiv].height(currentTallest);
              }
          });
      }

      $(window).load(function() {
          equalheight('.all_main .auto_height');
      });


      $(window).resize(function(){
          equalheight('.all_main .auto_height');
      });


      });
  </script>

   <script>



//    tabs

jQuery(document).ready(function($){

	(function ($) {
		$('.soua-tab ul.soua-tabs').addClass('active').find('> li:eq(0)').addClass('current');

		$('.soua-tab ul.soua-tabs li a').click(function (g) {
			var tab = $(this).closest('.soua-tab'),
				index = $(this).closest('li').index();

			tab.find('ul.soua-tabs > li').removeClass('current');
			$(this).closest('li').addClass('current');

			tab.find('.tab_content').find('div.tabs_item').not('div.tabs_item:eq(' + index + ')').slideUp();
			tab.find('.tab_content').find('div.tabs_item:eq(' + index + ')').slideDown();

			g.preventDefault();
		} );





//accordion

//    $('.accordion > li:eq(0) a').addClass('active').next().slideDown();

    $('.soua-main .soua-accordion-title').click(function(j) {
        var dropDown = $(this).closest('.soua-accordion').find('.soua-accordion-content');

        $(this).closest('.soua-accordion').find('.soua-accordion-content').not(dropDown).slideUp();

        if ($(this).hasClass('active')) {
            $(this).removeClass('active');
        } else {
            $(this).closest('.soua-accordion').find('.soua-accordion-title .active').removeClass('active');
            $(this).addClass('active');
        }

        dropDown.stop(false, true).slideToggle();

        j.preventDefault();
    });
})(jQuery);



});

</script>	<div style="display:none">
	<div class="grofile-hash-map-8a858fc8d904eefd8086a31ce8c10b20">
	</div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/sportarad.ro\/2017\/10\/20\/livetext-ora-15-00-csm-lugoj-gloria-lt-cermei-becicherecu-mic-national-sebis\/":182834};
	</script>
<link rel='stylesheet' id='owl-css-css'  href='http://sportarad.ro/wp-content/plugins/addon-so-widgets-bundle/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='widgets-css-css'  href='http://sportarad.ro/wp-content/plugins/addon-so-widgets-bundle/css/widgets.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/themes/envince/js/theme.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/photon/photon.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/modernizr-custom.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/jquery.waypoints.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lsow_settings = {"mobile_width":"780","custom_css":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/livemesh-siteorigin-widgets/assets/js/lsow-frontend.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/rating-system/assets/js/toucheventsdetect.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_var = {"url":"http:\/\/sportarad.ro\/wp-admin\/admin-ajax.php","nonce":"7c830cebd2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/rating-system/assets/js/like-or-dislike.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var vortex_ajax_comment = {"url":"http:\/\/sportarad.ro\/wp-admin\/admin-ajax.php","nonce":"7c830cebd2"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/rating-system/assets/js/like-or-dislike-comments.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/addon-so-widgets-bundle/js/owl.carousel.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportarad.ro/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'133358956',post:'182834',tz:'3',srv:'sportarad.ro'} ]);
	_stq.push([ 'clickTrackerInit', '133358956', '182834' ]);
</script>
<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.5 -->

<!-- advertising -->
							<script data-cfasync="false" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/342e75c1aa23b71a5459fd353e883d93.min.js?20170801=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">
//<![CDATA[
t_rid = 'sportaradcom';
(function(){ t_js_dw_time=new Date().getTime();
t_js_load_src=((document.location.protocol == 'http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;
if (document.createElement && document.getElementsByTagName && document.insertBefore) {
t_as_js_en=true;var sn = document.createElement('script');sn.type = 'text/javascript';sn.async = true; sn.src = t_js_load_src;
var psn = document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn, psn); } else {
document.write(unescape('%3Cscri' + 'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc' + 'ript%3E')); }})();
//]]>
</script>
<noscript><p><a href="http://www.trafic.ro/statistici/sportarad.ro"><img alt="sportarad.ro" src="http://log.trafic.ro/cgi-bin/pl.dll?rid=sportaradcom" /></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

<!-- T5 Badge -->
<span id="t5_zone_standard-ga"></span>
<!-- T5 Badge -->

<!-- T5 JS -->
<script type="text/javascript">
    var t5_wid='71104739';
    var t5_badge='standard-ga';
    (function() {
        var t5r = document.createElement('script'); t5r.type = 'text/javascript'; t5r.async = true;
        t5r.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 's.t5.ro/static/t5-stats.js';
        var t5s = document.getElementsByTagName('script')[0]; t5s.parentNode.insertBefore(t5r, t5s);
      })();
</script>
<!-- T5 JS -->

</body>
</html>